Impossible de charger une page internet sans message d'erreur [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 15 février 2017
Statut
Membre
Dernière intervention
18 février 2017
-
 Marc -
Bonjour / Bonsoir,

Par avance, je suis désolée si le cas que je vais aborder a déjà été traité. Cependant j'ai déjà épluché quelques pages de forum sans trouver beaucoup de solutions à mon problème.

J'écris ce post depuis un autre ordinateur de chez moi qui, quant à lui n'a aucun problème de connexion au contraire du mien. Depuis quelques jours celui-ci ne m'affiche que le fameux message d'erreur me rapportant que Google Chrome ne répond plus quand je cherche à effectuer une recherche. Lorsque je lance un autre navigateur internet (Internet Explorer en l'occurrence), celui-ci ne parvient même pas à me charger la page "d'accueil". Et pourtant mon ordinateur est bien connecté à ma box et perçoit internet. Tous les logiciels sollicitant internet tel que Spotify par exemple me disent qu'il n'y a aucune connexion internet, très problématique. De plus quelques jours avant ce problème, j'ai remarqué que mon nombre de "ms" avait considérablement augmenté. Sachant que j'ai essayé de mettre Firefox sur mon ordinateur par le lien d'une USB pour voir si le problème était aussi présent sur ce navigateur, mais mon ordinateur ne le reconnait pas (le navigateur).

Je suis donc sérieusement embêtée, j'ai d'abord pensé à un ddos, mais en vérifiant les ip ce n'est pas le cas. N'étant pas une experte en informatique, je préfère vous solliciter dans l'espoir que l'un de vous connaisse une réponse. Par ailleurs, je voudrai éviter d'avoir à reset tout mon os, ou des manipulations trop compliquées que je ne maitrise pas.

NB : Mon ordinateur qui est de la marque Asus, il n'a même pas 1 an, et s'est toujours montré performant dans toutes les tâches qu'il effectue.

Merci d'avoir lu ce post, n'hésitez pas à repondre si vous avez une réponse, je vous en serai très reconnaissante !

4 réponses

Essayes plusieurs choses:
1)- ouvre une console et tape "ping www.google.com" puis
"ping 74.125.206.104"
  • si dans le deuxième cas ça marche et dans le premier non alors c'est un problème de dns
  • si dans les 2 cas ça marche alors tu es bien connectée à internet
  • si ça marche que dans le 1er cas alors l'ip n'est pas bonne (dsl par avance, retentes avec une autre)


2)- click droit sur ton icone de wifi/ethernet -> "Ouvrir le centre Réseau et partage" -> "Modifier les paramètres de la carte" -> click droit sur ta carte -> propriétés -> dans le menu deroulant tu choisie protocole Internet version 4 > propriétés - > tu met tout en automatique

3)- Regardes si ton par-feu ne te bloque pas

4)- fait un scan de ton pc avec un antivirus, un malware peu bloquer tes connections à Internet


Si tout ça ne fonctionne pas on cherchera ailleurs
4
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mercredi 15 février 2017
Statut
Membre
Dernière intervention
18 février 2017

Merci beaucoup pour toutes ces indications,

- La 1e étape, pour les deux "commandes" l'on m'indique une "défaillance générale". Qu'est-ce que cela signifie ?

- Pour la 2e étape, tout était déjà en automatique.

- Pour la 3e étape, je pense d'ailleurs que mon problème vient de là, lorsque je vais pour désactiver mon pare-feu, je n'arrive pas à cliquer dessus. Je suppose que le pare-feu qu'utilise mon ordinateur est en contrepartie celui de McAfee (c'est ce que dit windows en tout cas), cependant cet antivirus m'a annoncé récemment que je possédais la version d'essaie et que celle-ci arrivait à son expiration. De ce fait, mes réseaux privés, publics et invités ne sont plus connectés mis-à part les réseaux privés. Est-ce normal ?
De plus quand j'essaie de lancer McAffee seule une fenêtre entièrement blanche s'affiche, je ne peux donc pas accéder au menu. Je n'arrive pas à desinstaller ce logiciel, que ce soit dans panneau de configuration ou avec CCleaner.

- Pour la 4e étape, je possédais McAffee auparavant, il suffisait à la lutte contre les virus, mais comme celui-ci a terminé sa version d'évaluation très récemment, je n'avais pas pris le temps de re telechager un autre antivirus. Je vais donc essayer d'importer un antivirus depuis une USB dans la soirée.
L'option 2 à fonctionné pour ma part merci beaucoup ????????
Messages postés
266
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
25 avril 2018
35
Salut, il y a peut être une solution toute simple si toute fois c'est bien cela !

Quand votre ordinateur n'est pas a l'heure il est impossible de se connecter a internet et pas beaucoup de personne le savent
Vous devez faire comme ceci :

Dans la barre des taches en bas a droite de l'écrans cliquer sur l'heure.

Ensuite sur " Modifier les paramètre de la dete et de l'heure..."

Puis cliquer sur le 3 eme onglet " temps internet "

Puis cliquer sur le bouton "modifier les paramètre..."
Puis dans la fenêtre qui s'ouvre cliquer sur "Mettre a jour"
Cliquer plusieurs fois jusqu'a que le message suivant apparaisse :
" l'horloge a été synchronisée avec time.windows.com le ...... À .... ."

Voila j'espère que c'est cela !

--
Messages postés
4
Date d'inscription
mercredi 15 février 2017
Statut
Membre
Dernière intervention
18 février 2017

Salut,

Merci d'avoir répondu si rapidement. :)

J'ai donc fait ce que ce que vous venez de me dire, même si mon ordinateur était déjà à l'heure, et ça m'a bien affiché "l'horloge a été synchronisée avec time.windows.com le 15/02/2017 à 20h45."
Je peux donc en déduire que je suis bien connectée à internet.

Merci de cette aide, même si elle n'aura pas résolue le problème, car chrome ne répond toujours pas.
Messages postés
4
Date d'inscription
mercredi 15 février 2017
Statut
Membre
Dernière intervention
18 février 2017

Bonsoir,

Voilà, voilà, alors pour vous donner quelques nouvelles. Je suis parvenue à à désinstaller mon antivirus qui avait expiré, en effet c'était lui qui provoquait ces importants ralentissements de mon système en bloquant tous les sites potentiels où je pouvais attraper des virus.

Merci beaucoup pour votre aide dans tous les cas, c'est très gentil de votre part d'avoir pris le temps de répondre à ce post. ;)

Bonne continuation !