Installation Office 2016

Résolu/Fermé
fufutos
Messages postés
1
Date d'inscription
samedi 31 décembre 2016
Statut
Membre
Dernière intervention
31 décembre 2016
- 31 déc. 2016 à 14:24
jmarion3
Messages postés
33993
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
15 mai 2022
- 1 janv. 2017 à 18:39
Bonjour, je viens de restaurer mon PC portable Asus aux paramètres d'usine (Windows 10). Tout marche niquel sauf mon installation de Microsoft OffIce Professionnel Plus 2016 ! L'installation débute et au bout d'un certain temps un message d'erreur apparaît : "Une erreur s'est produite lors de l'installation de Microsoft office professionnel plus 2016"

Pas de code d'erreur cependant..

Je précise que j'installe Office depuis un ISO et que celà marchait très bien avant la restauration aux paramètres d'usine. Après la restauration j'ai pris soin de supprimer Office 365 comme indiqué ici : https://support.microsoft.com/fr-fr/office/d%c3%a9sinstaller-office-d-un-pc-9dd49b83-264a-477a-8fcc-2fdf5dbf61d8?ui=fr-fr&rs=fr-fr&ad=fr (avec les diverses méthodes dont le fix-it et la suppression manuelle via regedit notamment..) mais rien n'y fait.

J'ai vu sur le forum et ailleurs que je ne suis pas le seul dans ce cas là et sur le forum de microsoft, impossible de me donner une réponse..

Je pense que c'est un problème lié à la restauration et j'hésite à installer un nouvel OS Windows 10 à la place de celui inclus avec mon ASUS.. Mais si je peux éviter d'en arriver là et que quelq'un a une soluce je suis preneur :)

Merci
A voir également:

3 réponses

jmarion3
Messages postés
33993
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
15 mai 2022
4 967
Modifié par jmarion3 le 31/12/2016 à 16:00
Bonjour ;

Lorsque tu écris "utilisation de fix-it" >> Que fais-tu exactement avec cet outil ?
A+ pour tes commentaires
cordialement
Bien vieillir   :  C'est préférer le temps qui reste au temps qui passe
0