Formule si cellule pleine

Résolu/Fermé
sev33130 Messages postés 35 Date d'inscription jeudi 15 septembre 2016 Statut Membre Dernière intervention 12 décembre 2016 - 12 déc. 2016 à 09:47
sev33130 Messages postés 35 Date d'inscription jeudi 15 septembre 2016 Statut Membre Dernière intervention 12 décembre 2016 - 12 déc. 2016 à 11:29
Bonjour,

J'aurais besoin de mettre en place une formule me permettant d'inscrire le chiffre ''1'' dans ma cellule si une autre cellule est pleine.

Ex : Si C388 est pleine, alors H388 = 1

J'ai essayé avec =SI(c388=full;H388=1;"") mais ça ne fonctionne pas.

Merci de votre aide.

Cordialement.

Bonne journée.

Sév 33130

3 réponses

Mike-31 Messages postés 18172 Date d'inscription dimanche 17 février 2008 Statut Contributeur Dernière intervention 23 janvier 2023 5 028
12 déc. 2016 à 10:02
Re,

alors en H388 cette formule
=si(C388<>"";1;"")
4
sev33130 Messages postés 35 Date d'inscription jeudi 15 septembre 2016 Statut Membre Dernière intervention 12 décembre 2016 3
12 déc. 2016 à 11:29
Good. Ca fonctionne.

Merci Mike-31

Bonne journée à vous.

Sév 33130
0