Formule si cellule pleine [Résolu/Fermé]

Signaler
Messages postés
35
Date d'inscription
jeudi 15 septembre 2016
Statut
Membre
Dernière intervention
12 décembre 2016
-
Messages postés
35
Date d'inscription
jeudi 15 septembre 2016
Statut
Membre
Dernière intervention
12 décembre 2016
-
Bonjour,

J'aurais besoin de mettre en place une formule me permettant d'inscrire le chiffre ''1'' dans ma cellule si une autre cellule est pleine.

Ex : Si C388 est pleine, alors H388 = 1

J'ai essayé avec =SI(c388=full;H388=1;"") mais ça ne fonctionne pas.

Merci de votre aide.

Cordialement.

Bonne journée.

Sév 33130

3 réponses

Messages postés
17139
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
8 juillet 2020
4 129
Bonjour,

si j'ai bien compris

=si(C388<>"";H388;"")
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60352 internautes nous ont dit merci ce mois-ci

Messages postés
17139
Date d'inscription
dimanche 17 février 2008
Statut
Contributeur
Dernière intervention
8 juillet 2020
4 129
Re,

alors en H388 cette formule
=si(C388<>"";1;"")
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60352 internautes nous ont dit merci ce mois-ci

Messages postés
35
Date d'inscription
jeudi 15 septembre 2016
Statut
Membre
Dernière intervention
12 décembre 2016

Good. Ca fonctionne.

Merci Mike-31

Bonne journée à vous.

Sév 33130
Messages postés
35
Date d'inscription
jeudi 15 septembre 2016
Statut
Membre
Dernière intervention
12 décembre 2016

Bonjour Mike-31,

Non il faut que H388 se remplisse par le chiffre 1 si la cellule C388 est pleine, sinon rien