Z5 premium ne charge plus [Fermé]

Signaler
Messages postés
6
Date d'inscription
samedi 26 novembre 2016
Statut
Membre
Dernière intervention
26 novembre 2016
-
Messages postés
29
Date d'inscription
jeudi 5 mai 2016
Statut
Membre
Dernière intervention
5 février 2017
-
Slt tous le monde j'ai vraiment besoin de vous , mon portable z5 premium ne charge plus quand je le mi en charge il s'allume et puis il reste a 0% , j'ai essayer plusieurs chargeur rien na changer. Qu'est ce que je fais, et merci d'avance



2 réponses

Messages postés
28781
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
31 octobre 2020
7 419
Salut,

Il ne charge pas "du tout" donc ? Même si tu l'éteins ? Il détecte le chargeur tout de même ou pas, lorsque tu l'enclenches dedans ?

Tu dois avoir essayé plusieurs chargeurs... As-tu essayé de changer de câble ?
Messages postés
6
Date d'inscription
samedi 26 novembre 2016
Statut
Membre
Dernière intervention
26 novembre 2016
>
Messages postés
28781
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
31 octobre 2020

Merci bien h judge mais je ne pense pas que c un problème de circuit , merci encore frère
Messages postés
28781
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
31 octobre 2020
7 419 >
Messages postés
6
Date d'inscription
samedi 26 novembre 2016
Statut
Membre
Dernière intervention
26 novembre 2016

Bah... si ça ne serait pas un problème matériel, il chargerait... Est-ce qu'il charge ? non.

Donc, si. C'est un souci "fréquent"
Messages postés
6
Date d'inscription
samedi 26 novembre 2016
Statut
Membre
Dernière intervention
26 novembre 2016

J'ai essayer avec l bouton on + volume puis jenleve le doit de bouton volume', il vibre 3 fois et la led devient bleu et elle reste bleu écran n'allume pas , désolé pour les faute d'orthographe
Messages postés
28781
Date d'inscription
vendredi 5 février 2010
Statut
Modérateur
Dernière intervention
31 octobre 2020
7 419 >
Messages postés
6
Date d'inscription
samedi 26 novembre 2016
Statut
Membre
Dernière intervention
26 novembre 2016

Oui, car la batterie ne charge pas.....

Comme je l'ai dis, le téléphone est capable de "s'allumer" sans la batterie car le chargeur l'alimente, mais si la batterie ne charge pas, le téléphone ne s'allume probablement pas et donc.... réparation nécessaire.
Messages postés
6
Date d'inscription
samedi 26 novembre 2016
Statut
Membre
Dernière intervention
26 novembre 2016

OK judge je vais voir un réparateur , merci encore
Messages postés
29
Date d'inscription
jeudi 5 mai 2016
Statut
Membre
Dernière intervention
5 février 2017

Bonsoir il a pris un choque ou a été à la baignade ?
Tu as essayé avec le chargeur sony et d'autres chargeurs ?

Le problème peut venir de trois endroits: Le connecteur de charge est HS, une broche peut etre. Ta batterie est morte ou la carte mère. N'essaye pas de l'ouvrir et envoi le au SAV si il est garanti