Batterie 0% disponible branché en charge...mais rien [Fermé]

Signaler
Messages postés
1
Date d'inscription
lundi 21 novembre 2016
Statut
Membre
Dernière intervention
21 novembre 2016
-
Messages postés
2
Date d'inscription
dimanche 4 décembre 2016
Statut
Membre
Dernière intervention
4 décembre 2016
-
Bonjour il y a un mois j'allume mon portable (Asus sous Windows 8.1) et je m’aperçois que la batterie ne charge plus (0%, disponible en charge mais ne décolle pas du 0%), si j’enlève le cordon l'ordi s’éteint direct (sans passer par la case mise en veille..).
Du coup je change la batterie, ça remarche...chouette, jusqu’à hier, exactement le même problème alors que la batterie a 1mois.

J'ai
-vérifier l’état de la batterie avec un logiciel :pas de problème elle n'est pas morte
-fait la manip de la retirer et de la remettre avec l'ordi branché sur secteur : rien
-tenter le reset électrique: toujours rien

Dans le bios peut-être mais sous Windows 8 ...je galère un peu
Je veux bien un coup de main, je sèche là
Merci d'avance

1 réponse

Messages postés
2
Date d'inscription
dimanche 4 décembre 2016
Statut
Membre
Dernière intervention
4 décembre 2016

Bonjour,
J'ai un Asus et j'avais aussi un problème de chargement de la batterie.
A force de tout essayer, un truc tout con a marché et ça dure depuis 4 mois maintenant.
J'éteins l'ordi et je débranche la prise murale (surtout pas celle de l'ordi, ça ne marche pas). Ensuite je rallume le PC (il faut qu'il reste un minimum de charge évidemment) et lorsque celui-ci est allumé, je rebranche la prise murale. C'est bête mais pour moi ça marche.
Bonne chance