Gros soucis après installation de Windows 10 Anniversary update [Résolu/Fermé]

Signaler
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017
-
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017
-
Bonjour,

moi et mon frère sommes confrontés à de gros soucis venant du système d'exploitation windows 10. Nous avons installé la mise à jour 1607 hier et rencontrons actuellement de gros soucis ! Premièrement, le système ne démarre que lentement. Lors de l'ouverture de la session, la barre démarrer fait des siennes, et il est presque impossible d'ouvrir le bouton démarrer. La fenêtre de notifications est inaccessible ! Il est également impossible d'ouvrir les navigateurs internet Micrisoft Edge ou Internet Explorer. Je ne pourrais pas dire si les autres fonctionnent puisque nous n'en avons aucun d'installés. La commanďe ctrl + alt + suppr ne fonctionne pas et ne donne qu'un simple écran noir, heureusement que le bouton Echap nous ramène sur le bureau ! Il y a également un problème au niveau des boîtes de dialogues avant l'exécution d'un programme. L'écran baisse en luminosité, mais la boîte de dialogue n'apparaît pas et donc impossible de lancer le programme ! Le seul moyen que j'ai trouvé de quitter cet écran est de faire ctrl alt suppr afin d'obtenir un écran noir et d'appuyer sur Echap pour retourner sur le bureau. J'avais également des problèmes au niveau de l'arrêt de l'ordinateur, qui fermait Windows, j'obtenais ainsi un écran noir mais l'ordinateur restait toujours sous tension, me forçant à maintenant enfoncé le bouton d'alimentation afin de le mettre hors tension. Je ne peux pas accéder à l'application paramètres et j'ai tenté une recherche des problèmes de mise à niveau avec l'utilitaire de Windows Update, qui me trouve une "erreur" dans les bases de registre de Windows Update et qui me propose de corriger le problème en réinstallant les fichiers. Après "correction" de ces problèmes, aucune amélioration et si je relance l'analyse, l'utilitaire répète ces mêmes réparations indéfiniment. Voilà, je rencontre de nombreux soucis mais ne trouve absolument aucune aide, je suis navré si mes explications ne sont pas vraiment claires mais j'essaye de faire vite et j'écris les éléments qui me passent par la tête. Je suis actuellement avec mon portable ce qui est un peu compliqué ! :) Si vous prenez le temps de lire mon paragraphe, je vous en serais extrêmement reconnaissant... Merci de l'aide que vous pourriez m'apporter !

Edit : J'ai fais la commande "sfc /scannow" dans l'invite de commandes et aucuns fichiers système ne sont corrompus. :(

296 réponses

Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
non mais quand tu as cliqué sur installer.

tu dois avoir
installation (mise à niveau)
et
installation avancée.??

je sais plus les termes exactes, je te fais de mémoire ;)
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

J'ai tout d'abord une fenêtre qui demande la langue, puis une fenêtre avec installer maintenant ou réparer l'ordinateur.
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

J'appuie sur Installer maintenant et ça me réclame directement la clé produit ! J'ai simplement accès à un autre bouton en dessous de la réclamation Déclaration de confidentialité et c'est tout
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
donc l'installateur a pas récupéré ta licence dans le bios.

t'as bien pris la même version que toi.??
t'as pas pris la version pro.??

ferme la fenêtre.
et éteins le pc.
et retire ta clé usb.

tu tapotes f2 et tu démarre le pc.
sans la clé usb donc.

on va voir si toutes les options du bios sont correctement configurées.

Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

J'avais le choix entre windows 8, windows 8 N et windows 8 pro je crois, j'ai juste pris le premier !
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

J'arrive dans le bios
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
donc ça devrait être bon.
redonne moi la référence exacte du pc stp.

asus f200m mais il doit avoir une série de chiffres et lettres.
parce qu'il y a des modèles de ton pc qui ont une version de w8.1 Bing 32 bits et là ça va se compliquer... si c'est ton cas...
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Le miens est un 64 bits ça je le sais !
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Un windows 64 bits
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Le nom du modèle doit être ça : F200MA-BING-CT568B
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
oui mais il me faut le numéro de série complet du pc..

je pense de + en + que t'es sur un w8.1 Bing x64
et là on est dans la mer**, les iso n'existent pas de façon légale.

donc faudra espérer que la recovery fonctionne, et même ça je suis sûr à 95% qu'elle est foireuse, vu que la touche f9 sous w10 est inopérente.....
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
donc on est bien sur un w8.1 bing x64.... le pire des scénarios qui s'ouvrent à nous je vais être honnête.

on a trois solutions maintenant
  • par la voie de l'iilégalité, avec un iso récupéré sur un torrent mais surêment modifié et infecté ou pas clean..
  • avec ta clé usb actuelle essayer les options de réparations, avec un peu de chance ça pourrait passer
  • ou faire une clean install de w10.....


Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Bon bah.... xD Je crois qu'on n'a pas le choix :p Je vais tenter la réparation et je te dis dans 5 minutes ! Je ne préférerais pas un iso illégal, mais bon on verra en fonction de ce qui va arriver !
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
dans les options avancées.
regardes tu dois avoir une options permettant de revenir en arrière, donc sous w8.1..

dans la théorie des choses, ça peut être la véritable porte de sortie.

et regarde aussi, tu dois avoir une option concernant ta recovery, parfois elle y est pas, parfois l'option y est..
avec un peu de chance...
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Tu parles des options dans les paramètres de windows ? Parce que je ne peux pas lancer l'appli paramètres depuis l'update xD
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Si c'est le panneau de configuration j'y ai accès
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Il y a une option Sauvegarder et restaurer (Windows 7)
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Dans l'option de réparation de l'ordinateur de la clé j'ai :

Utiliser un périphérique (un lecteur usb, une connexion réseau ou un DVD de récupération Windows)

Dépannage (actualiser votre pc ou le réinitialiser, ou utiliser les outils avancés
Messages postés
187
Date d'inscription
dimanche 20 juillet 2014
Statut
Membre
Dernière intervention
25 octobre 2017

Dans les options de dépanage je peux actualiser mon pc, le réinitialiser ou accéder à des otpions avancées
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
765
et dans les options avancées de la clé usb, tu as pas pour unretour en arrière sous w8.1.??