Impossible replay [Fermé]

Signaler
-
Messages postés
20589
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 juin 2021
-
Bonjour, je possède un tv techwood, pour la connecter via le wifi j'ai acheté un dongle qui va avec la tv,mais impossible de revoir les programmes en replay ,j'ai canal sat ,chaque fois que j'essaie on me dit erreur "003" suite à problème réseau, le service est indisponible ,pourtant je suis bien connecté. J'ai mis à jour mon décodeur canal apparament il est bien connecté aussi et reconnaît ma wifi ,je ne sais plus quoi faire une idée ? Merci



5 réponses

Messages postés
20589
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 juin 2021
5 040
ça veux dire que tu étais connecté sur une autre wifi dans le voisinage
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
20589
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 juin 2021
5 040
Bonsoir,

je crois que tu mélange un peu les choses...

Si tu met la wifi, c'est que tu espère recevoir le replay par ADSL Internet et pas par canalSAT... qui, lui, reçois le satellite...

Pour avoir le replay, il te faut le cube HD wifi... Mais dans ce cas, la wifi est sur le cube, pas sur la TV...

Sinon, le replay est plutot un service Internet, des fournisseurs d'accès, et c'est le décodeur TV de ta BOX qui fourni le replay vers ta TV

tu ne donne que la marque de ta TV... Pas le modèle. Par ailleurs, tu dois avoir une notice.
Merci,si j'ai bien compris c'est ma box canal qui me permettrait de revoir mes programmes, je viens d'actualiser c'est ok ,je suis bien connecté ,donc le problème 003,viendrait de canal ,pas de ma tv,il faudrait que je me renseigne chez eux,car cela fait qq temps que j'essaie mais tj rien.
Messages postés
20589
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
21 juin 2021
5 040
C'est simple, tu débranche la prise HDMI qui va à ta TV; et tu verra bien si le message existe toujours...???

-- Seulement s'il est toujours là, il serait produit par ta TV
Bonsoir, j'ai appelé hier soir le service tchat de free,apparemment ma wifi n'est pas activée, pourtant je la reçois sur ma tablette,il faut que je la configure avec ma box canal,merci j'espère que je vais y arriver