Bruit de fond quand son en marche

[Fermé]
Signaler
-
 azertyg1 -
Bonjour,

Sur mon PC portable, lorsque j'ai un casque ou des écouteurs, j’entends un bruit de fond très désagreable, qui stoppe dès qu'un son n'est plus en marche. Par exemple, si je lance un vidéo Youtube, j'entend le son de la vidéo plus le bruit de fond, mais si je mets sur pause j'entends toujours le bruit de fond. Cependant, une fois la fenêtre internet fermée, le bruit disparaît.

J'ai cherché et n'ai malheureusement pas trouvé de solution à mon problème ...

En espérant que vous puissiez m'aider, merci d'avance ! :)

2 réponses

Messages postés
1476
Date d'inscription
samedi 25 juin 2016
Statut
Contributeur
Dernière intervention
11 juin 2021
199
Bonjour,
Verifie la configuration de ton pilote son.
Dans Realtek Audio
>
Messages postés
1476
Date d'inscription
samedi 25 juin 2016
Statut
Contributeur
Dernière intervention
11 juin 2021

Malheureusement, ce problème de son ne s'étend pas qu'à Firefox, mais à tout les sons de mon PC portable :(
Cela pourrait venir d'un problème matériel ?
Messages postés
1476
Date d'inscription
samedi 25 juin 2016
Statut
Contributeur
Dernière intervention
11 juin 2021
199 > azertyg1
Peut être bien que oui ... Peut-être que ta carte son est défectueuse. Essaie de la changer si tu en as une autre sous la main.
Messages postés
29444
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
7 septembre 2021
4 020
Salut,

On ne change pas ça comme ça.
Messages postés
1476
Date d'inscription
samedi 25 juin 2016
Statut
Contributeur
Dernière intervention
11 juin 2021
199 >
Messages postés
29444
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
7 septembre 2021

Ch'ui rester aux vieux PC dans ma tête c'est pour ca !^^
Et oui malheureusement ce PC portable ne semble avoir que des inconvénients comparé à un PC fixe ...
Messages postés
29444
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
7 septembre 2021
4 020
Salut,

Moi si je met le VCore trop haut sur ma carte mère j'entends le chipset ou le cpu qui travaille.

Est ce que ça sonne comme un flot de données ?

Ça peut aussi venir d'autre chose.

Ça le fait sur batterie comme sur secteur ?
Non, c'est plus un chuintement continue, comme lorsque tu es sur une fréquence radio qui ne marche pas, mais en moins fort :/
Hélas je n'ai pas de batterie, donc je ne peux tester que sur secteur.