Ordinateur portable lent uniquement lors du chargement

[Résolu/Fermé]
Signaler
Messages postés
9
Date d'inscription
mercredi 7 octobre 2015
Statut
Membre
Dernière intervention
9 avril 2019
-
Messages postés
9
Date d'inscription
mercredi 7 octobre 2015
Statut
Membre
Dernière intervention
9 avril 2019
-
Bonjour à tous, alors comme j'ai spécifié dans mon titre, mon ordinateur est lent uniquement lorsque je branche le chargeur. Il devient lent immédiatement et lorsque je le débranche, il re-devient aussi rapide. Ce problème est apparu environ 1 à 2 mois après avoir entièrement formaté l'ordinateur, puis installé Windows 10. J'ai essayé CCleaner. et ça ne fonctionne pas. Ces embêtant car je dois constamment m'assurer que la batterie est pleine lorsque je désire utiliser mon ordinateur . Un autre problème que j'ai, mon ordinateur vas geler momentanément, et ce environ 2 mois après être devenu lent lors du chargement. ( ça fait plusieurs mois que j'ai ce problème de chargement ) Si j'écoute de la musique, il vas geler et jouer le même son pendant 1 seconde si le chargeur n'est pas branché, et 3 seconde si le chargeur est branché. Il vas faire ça environ une fois aux 30 minutes. Mon ordinateur est un Acer Aspire E 15 Touch. Merci beaucoup de m'avoir lu !

3 réponses

Messages postés
30
Date d'inscription
samedi 4 juin 2016
Statut
Membre
Dernière intervention
2 juillet 2016
7
Bonjour
dans tes paramètre tu peut définir des performance en fonction de l’êta de charge ;) Commence par vérifier ça
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
9
Date d'inscription
mercredi 7 octobre 2015
Statut
Membre
Dernière intervention
9 avril 2019
3
Voici la solution pour ceux qui ont le même problème que moi pour Windows 10 ( ça tombe bien pour moi car mon ordinateur est uniquement en anglais.

I had the exact same problem!! I solved it by:

Control Panel - Power Options - Change plan settings (on the right of the your power plan) - Change advanced power settings - scroll down and click on 'processor power management' - Maximum processor state - the 'plugged in' option was 0% while the 'on battery' was 100%, I simply put 100% in 'plugged in' (and kept 'on battery' 100% as well) and it worked instantly...I was using the internet with no hassle whatsoever and the laptop itself wasn't slow anymore :)

Hope this helps.
Messages postés
3
Date d'inscription
vendredi 29 avril 2016
Statut
Membre
Dernière intervention
18 juillet 2016
1
Up tu à trouver à solution ?