Problème ethernet

[Résolu/Fermé]
Signaler
Messages postés
30
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
12 juillet 2016
-
Messages postés
36660
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 octobre 2021
-
Salut à tous ! voilà alors j'ai acheté un CPL 600 histoire d'améliorer légèrement ma connexion dans ma chambre. Jusque ici aucun problème le CPL est bien branché.
Maintenant petit hic, le réseau ethernet n'est pas détecter..je suis toujours en wifi mais lorsque j'ouvre mon icône wifi il me marque à côté du signe ethernet que le réseau et non identifié..et donc ma connexion limité. J'ai essayé divers commandes vu sur les forums mais rien n'y change. Je désespère un peu...
Quelqu'un d'aimable pour m'aider à corriger ce problème ?
Cordialement, Morgan :=)



1 réponse

Messages postés
36660
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 octobre 2021
15 266
Bonsoir,
Comment as-tu connecté tes prises CPL ?
Les as-tu appairées ?
Messages postés
36660
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 octobre 2021
15 266
Regarde si le pilote de ta carte réseau Ethernet est à jour pour cela va sur ce site installe l'agent puis fait une détection, une fois la détection effectuée tu auras la liste des pilotes qui ne sont pas à jour en cliquant sur l'onglet Mes Pilotes.
Messages postés
30
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
12 juillet 2016
3
ça marche je vais essayer ça, je tiens au jus ;)
Messages postés
30
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
12 juillet 2016
3
Après analyse dans l'onglet "mes pilotes" il y ma CG, contrôleur de stockage, carte multimédia et carte pci qui ne sont pas à jour. J'ai lancé le téléchargement pour mettre à jour ma carte pci...
Messages postés
30
Date d'inscription
jeudi 23 juin 2016
Statut
Membre
Dernière intervention
12 juillet 2016
3
Problème résolu ! je suis maintenant connecté en ethernet :) merci de ton aide !
Bonne continuation :)
Messages postés
36660
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
27 octobre 2021
15 266
Bonne soirée connectée ! :)