Google n'autorise pas la connexion

Fermé
Youssef45 Messages postés 8 Date d'inscription samedi 11 juin 2016 Statut Membre Dernière intervention 12 juin 2016 - 11 juin 2016 à 17:34
Jojolaguitare Messages postés 11699 Date d'inscription vendredi 31 août 2012 Statut Membre Dernière intervention 1 décembre 2022 - 13 juin 2016 à 11:08
Bonjour, mon problème est que meme avec ma connexion wifi en marche sur Google Chrome je n'arrive pas à avoir accès à mon moteur de recherche Google, j'ai un message d'erreur qui s'affiche " Page web Inaccessible" j'aimerais alors savoir comment résoudre ce problème, pour info je suis sous Windows 7 et mon antivirus est Iobit Malware Fighter Pro
Merci pour votre aide.



A voir également:

2 réponses

ReATo Messages postés 545 Date d'inscription jeudi 7 janvier 2016 Statut Membre Dernière intervention 8 juin 2020 365
11 juin 2016 à 17:36
Bonjour,

Cette page d'erreur intervient-elle uniquement lorsque vous essayez d’accéder à un des services google ou à d'autres pages web ?

ReATo
13
Youssef45 Messages postés 8 Date d'inscription samedi 11 juin 2016 Statut Membre Dernière intervention 12 juin 2016
12 juin 2016 à 00:52
Bonsoir, elle intervient au service Google ainsi que d'autres pages web
0
ReATo Messages postés 545 Date d'inscription jeudi 7 janvier 2016 Statut Membre Dernière intervention 8 juin 2020 365 > Youssef45 Messages postés 8 Date d'inscription samedi 11 juin 2016 Statut Membre Dernière intervention 12 juin 2016
Modifié par ReATo le 12/06/2016 à 01:24
Alors je vous conseille dans ce cas de réinitialiser votre navigateur, comme Jojolaguitare l'as dailleurs très bien expliqué :)

ReATo
0
Youssef45 Messages postés 8 Date d'inscription samedi 11 juin 2016 Statut Membre Dernière intervention 12 juin 2016
12 juin 2016 à 11:41
Cela n'a rien changé je me demande si le problème ne vient pas du pare feu ou du serveur proxy mais je ne sais pas comment changer ca
0
Jojolaguitare Messages postés 11699 Date d'inscription vendredi 31 août 2012 Statut Membre Dernière intervention 1 décembre 2022 2 679 > Youssef45 Messages postés 8 Date d'inscription samedi 11 juin 2016 Statut Membre Dernière intervention 12 juin 2016
Modifié par Jojolaguitare le 12/06/2016 à 11:57
Bonjour.

Si Google fonctionnait bien auparavant et que vous n'avez pas apporté de modifications ces derniers temps à votre système,votre navigateur devrai être opérationnel.

Dans le doute tentez une restauration système à un point de date ANTÉRIEURE à l'apparition de ce problème. N'hésitez pas à choisir un point encore plus éloigné si vous ne vous en rappelez pas trop.

A +
0
Youssef45 Messages postés 8 Date d'inscription samedi 11 juin 2016 Statut Membre Dernière intervention 12 juin 2016 > Jojolaguitare Messages postés 11699 Date d'inscription vendredi 31 août 2012 Statut Membre Dernière intervention 1 décembre 2022
12 juin 2016 à 12:27
Bonjour, je n'arrive pas à restaurer le système car je n'ai pas de sauvegarde malheureusement
0