Ajouter lecteur réseau impossible (demande authentification)...

[Résolu/Fermé]
Signaler
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
-
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
-
Bonjour,

J'ai rencontré un souci très embêtant ce matin.

Je souhaite accéder à un lecteur réseau COMPTA de mon entreprise, pour rendre accessible une ressource partagée d'un dossier présent sur notre NAS Synology (modèle ds214+), à un employé.

Sur tous les postes on accède à cette ressource partagée (en lecteur réseau), dont certain lecteur réseau que j'avais moi même paramétré sur certains postes. Jusque là pas de souci.

Or, en tenant de partager la ressource COMPTA en lecteur réseau sur le dernier poste, je ne peux pas y parvenir, car l'erreur suivante apparaît :

"\\Serveur\Ressource_COMPTA n'est pas accessible. Vous n'avez peut être pas les autorisations [...]

Plusieurs connexions à un serveur ou à une ressource partagée par le même utilisateur, en utilisant plus d'un nom utilisateur, ne sont pas autorisées. Supprimez toutes les connexions précédentes au serveur ou à la ressource partagée et recommencez".


J'ai donc utilisé la commande
net use * /delete
pour rompre toutes les connexions aux ressources qu'il y avait sur ce poste, avant de les remettre sans souci, mais la connexion au lecteur COMPTA présente toujours le même message d'erreur, comme ci-dessus.

Du coup, j'ai pas vraiment compris où est l'origine du problème... Vu que sur les autres postes on arrive à COMPTA sans authentification... Peut être trop de tentative de connexion ?

Merci de m'éclairer.

Cordialement

SmiTech

3 réponses

Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
137
up.
Messages postés
100900
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 octobre 2021
12 965
Salut,
Ce partage est sur le NAS ou sur un PC ?
C'est un domaine où un groupe de travail ?
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
137
Bonjour,

C'est un partage présent sur le NAS, dans un groupe de travail, sous la forme "MON_ENTREPRISE SERVICES".
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
137
C'est le vrai nom du groupe ?
: c'est un exemple. Tous les postes sont sous ce groupe, ils ont tous accès au lecteur COMPTA, sauf un poste. Du coup ce serait bizarre que ce soit le nom de groupe qui pose souci...
Messages postés
100900
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 octobre 2021
12 965 >
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017

en fait, on ne va pas parler du nom, puisque c'est un faux.
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
137
pardon ? Je n'ai pas compris ce que vous voulez dire.
Messages postés
100900
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
28 octobre 2021
12 965 >
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017

j'ai édité pour rajouter le pas .... ;-)
En fait, c'est que tu aurais déjà une connexion sur le même partage ?
il faudrait vérifier sur le NAS qui sont les utilisateurs connectés ou pas .
tu n'as pas deux PC avec le même nom ?
Messages postés
1058
Date d'inscription
jeudi 29 août 2013
Statut
Membre
Dernière intervention
21 juillet 2017
137
bonjour,
Mon stage a pris fin, j'ai parlé de ce souci à mon ancien employeur, il a laissé entendre qu'il compte changer le poste de référence, d'où il compte maintenant effectuer la sauvegarde. Je passe en résolu donc ;)