[ventirad] décollé -> cpu chauffe (?) [Résolu/Fermé]

Signaler
Messages postés
6728
Date d'inscription
mardi 14 mai 2002
Statut
Contributeur
Dernière intervention
11 janvier 2016
-
Messages postés
144
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
16 mai 2009
-
salut,

je viens de faire effectuer un petit voyage à mon boitier de pc, il est coutumier du fait.
pas de choc pendant le transport, rien de particulier.
jusque là pas de problème.

à l'arrivée, par précaution et par habitude j'ouvre le boitier pour vérifier que tout est bien branché avec une petite pression sur les nappes, cables et cartes…

mais je me rends compte que le ventilo du proc est saturé de poussière, donc nettoyage.

lors d'un nettoyage précédent le ventirad s'était déjà décollé du proc (comme un c** je l'ai démonté à chaud… formateur comme expérience mais je m'en serais bien passé !). je l'avais remis en place et redémarrer sans soucis je suppose que la pate chaude s'est replacé comme à l'origine et à recollé.

mais cette fois-ci j'ai démonté et remonté à froid, le ventirad était déjà décollé quand j'ai relevé les barres de pression.
j'ai remonté aussitôt, depuis l'ordi se lance mais s'arrête brutalement pendant le splash screen d'XP. je suppose que le ventirad ne remplit plus sa fonction et que le cpu surchauffe directement.

qu'en pensez-vous ?
faut-il recoller et si oui, comment m'y prendre pour arrêter les co**eries ?

bonne journée !
ventirad et proc Intel
carte mère Asus

et si vous avez des conseils pour que je progresse un peu en connaissances matos (pécautions, entretien…) je prends aussi !!!

5 réponses

Messages postés
144
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
16 mai 2009
22
salut

je n'ai pas tres bien compris ce qui t'est arrivé :
pourquoi le ventiraid est decolé ?
y a t-il un problem avec ce dernier ?

a-tu bien remis une fine couche de pate thermique sur le proc ?

esai de voir la temperature de ton pros dans le bios et verifi si il augmente trop (plus de 55° ou 60°) etain ton pc car il risque de cramer a partire de cette temperature( ca depend des proc mais il faut prevoir , on sait jamais).

ce n'est pas normal que le pc s'etainge ausi vite (tu l'a surmemen deviné :p)

esque ton vantiraid fonctionne ?
demare ton pc en lessan le boitié ouvert pour voir si le ventilo tourne corectemen.

si tu veu des conseil pour l'entretien de ton materiel il sufit de poser la question :)
Messages postés
144
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
16 mai 2009
22
eh ba c'est simple .... enfin je croi !!

esque tu a bien acroché le levier a la carte mere ? tu doit entendre un "clic" pour etre sur !

en auccun cas tu doit COLER le ventiraide ! sous peine de .... movaise surprise !!
Messages postés
6728
Date d'inscription
mardi 14 mai 2002
Statut
Contributeur
Dernière intervention
11 janvier 2016
897
salut,

bon j'ai été sage et raisonnable : je n'ai pas suivi tes conseils !!!

en fait, le plus gros problème que j'avais c'était la peur de griller le proc. je me suis pris en main : ça a suffit !

j'ai acheter de la pâte thermique, j'ai bien nettoyé le proc et le radiateur. j'ai collé, tout remonter, mis sous tension, serré les fesses très, très fort et j'ai allumé.

depuis une heure ça tourne sans problème, le proc est entre 50 et 53°C.
au passage j'en ai profiter pour changer le ventilo du boitier qui était hs, donc le bilan est plutôt bon.

le topic est résolu, merci tout de même !

solution :
nettoyer le radiateur et le processeur avec un chiffon doux, propre et sec pour enlever la pâte thermique précédente.
appliquer la nouvelle pâte, max. 1mm d'épais.
moi, j'ai remonter le proc à ce moment là. puis j'ai appliquer le ventirad dessus.
au contact des deux pièces : une toute petite rotation pour bien répartir.
fin du remontage, clips et claps en tous genre.

Messages postés
144
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
16 mai 2009
22
cool si tu a reussi :)
Messages postés
6728
Date d'inscription
mardi 14 mai 2002
Statut
Contributeur
Dernière intervention
11 janvier 2016
897
merci kebab fritte,

le ventirad a été décolé il y a deux ou trois. depuis pas de problème.
maintenant il a encre été décollé et je n'ai rien fait (pas de pate, je l'ai juste remis en place).
le ventilo tourne normalement.
je veux bien essayer de regarder dans le bios pour trouver la température du proc mais étant donné que je ne sais pas où trouver l'info et que j'ai seulement une trentaine de secondes pour le faire je doute d'y arriver…

en fait, je me doute qu'il faudrait le recoller mais je ne sais pas comment m'y prendre ni avec quoi pour eviter une nouvelle erreur.