Passage automatique en mode performances élevées

[Fermé]
Signaler
Messages postés
3
Date d'inscription
samedi 24 septembre 2011
Statut
Membre
Dernière intervention
11 avril 2016
-
Messages postés
588
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
14 septembre 2016
-
Bonjour!

J'ai un ordinateur portable Asus X302l. Quand je travaille sur le pc (bureautique), , quand je fais un skype, et même quand je ne fais rien sur le pc, le pc bascule tout seul du mode "utilisation normale" au mode "performances élevées".

ça arrive très souvent. A chaque fois ça m'affiche l'accueil de windows 8 et je m'aperçois que j'ai changé de mode.

Comment faire pour arrêter ce basculement non désiré?
A voir également:

1 réponse

Messages postés
588
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
14 septembre 2016
265
Salut,

Faut modifier les paramètres dans les option d'alimentation du panneau de configuration (panneau de configuration->maintenance et sécurité->option d'alimentation) et demande de rester sur usage normal et de ne pas basculer en performance élevés (ou basculer en performance élevée seulement lorsque le PC est branché).
Messages postés
3
Date d'inscription
samedi 24 septembre 2011
Statut
Membre
Dernière intervention
11 avril 2016

Salut! merci de ta réponse mais je n'arrive pas à trouver le bouton pour rester sur usage normal dans "option d'alimentation".
Je vois usage normal , performances élevées. Je vais dans les paramètres des modes, je vais dans les paramètres avancées mais je ne trouve rien pour que mon ordi reste uniquement sur usage normal.
Messages postés
588
Date d'inscription
samedi 16 janvier 2016
Statut
Membre
Dernière intervention
14 septembre 2016
265
Essaye toujours les manips ici : https://forums.commentcamarche.net/forum/affich-27779018-choisir-mode-d-alimentation-par-defaut
Si ça ne marche pas, je ne sais pas comment t'aider