Internet explorer a modifié cette page pour empêcher le script [Résolu/Fermé]

Signaler
Messages postés
433
Date d'inscription
samedi 27 février 2016
Statut
Membre
Dernière intervention
29 juillet 2016
-
Messages postés
433
Date d'inscription
samedi 27 février 2016
Statut
Membre
Dernière intervention
29 juillet 2016
-
Bonjour,

Quand je vais sur quelques site, un message s'affiche au bas ( internet explorer a modifié cette page pour empêcher le script de site à site )



https://www.cjoint.com/doc/16_04/FDcsaBLaKsc_Magical-Snap---2016.04.02-13.57---002.png



Le débogage des scripts d'internet explorer est pourtant cocher sur désactivé ?
Y'a t'il une autre façon pour supprimer cette alerte. ?
https://www.cjoint.com/doc/16_04/FDcr7anVpRc_Magical-Snap---2016.04.02-13.53---001.png

1 réponse

Messages postés
15
Date d'inscription
lundi 18 avril 2016
Statut
Membre
Dernière intervention
18 avril 2016
4
Bonsoir, la solution que je te propose est toute simple. Je pense qu’il faut tout simplement changer de navigateur. De plus Internet Explorer est assez compliqué et aussi très lent. Je te suggère d’opter pour Chrome ou Mozilla Firefox.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57815 internautes nous ont dit merci ce mois-ci

Messages postés
433
Date d'inscription
samedi 27 février 2016
Statut
Membre
Dernière intervention
29 juillet 2016
73
J'veut rien savoir des autres navigateurs.!
De plus, j'ai trouver la solution.

La marche à suivre :

- Dans votre navigateur, cliquez sur Outils, puis sur Options Internet.
- Sélectionnez ensuite l'onglet Avancé.
- Faites descendre la barre de défilement jusqu'au chapitre Navigation.
- Repérez la ligne Désactivez le débogueur de script dont vous cocherez la case.
- Validez par OK.