Accès refusé disque dur [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 9 février 2016
Statut
Membre
Dernière intervention
10 février 2016
-
Messages postés
39
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
1 mars 2016
-
Bonjour,
Je suis sous Windows 7 pro et je n'arrive pas à avoir accès à un disque dur alors que je suis administrateur, voici ce qu'il se passe lorsque j'essaye d'y avoir accès :



Je vais alors sur "propriétés" , "sécurité" et voici ce qui'l s'affiche :



Et j'ai beau sélectionner un nouveau propriétaire cela ne fonctionne toujours pas.
Que faire alors ????

Merci pour votre aide!

1 réponse

Messages postés
39
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
1 mars 2016
6
Bonjour,

En farfouillant un peu dans le forum, je suis tombé sur une réponse qui date de 2011 mais qui pourrait vous aider, je fais un copier/coller ci-dessous :

Sammy 29 nov. 2011 à 21:02

Bonjour à tous !

Le moyen le plus simple qui a fonctionné est le suivant :
Il faut avoir les droits d'administration, cliquer sur propriété du disque concerné.

Cliquer sur l'onglet Sécurité.

Cliquer sur Modifier et là une fenêtre nommée Autorisations pour 'le disque blablabla' s'ouvre.

Ensuite cliquer sur Ajouter, et taper son nom d'utilisateur Windows dans "Entrez les noms des objets à sélectionner" puis cliquer sur "Vérifier les noms" et enfin sur OK.

Cliquez sur Autoriser en face de Contrôle total, validez avec OK et le tour est joué.

Cordialement,
Sammy


En esperant que ça vous aidera, faites moi part de l'évolution du problème,


Cordialement,
Bünyamin
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
mardi 9 février 2016
Statut
Membre
Dernière intervention
10 février 2016

Bonjour,

Tout d'abord je vous remercie d'avoir pris le temps de me répondre.

J'ai donc voulu essayer si cette façon de faire allait résoudre mon problème et ... surprise cela fonctionnait sans même que je fasse quoi que ce soit! Je ne sais pas comment ça se fait mais en tout cas mon problème est résolu :)
Messages postés
39
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
1 mars 2016
6
Ah tant mieux, ça fait plaisir :D