Bruit sur carte graphique Nvidia GTX 760 [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 décembre 2015
-
Messages postés
8
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 décembre 2015
-
Bonjour, j'ai mon ordinateur depuis bientôt un an, mais depuis quelques temps il fait un bruit bizarre dès que je l'allume.
https://www.youtube.com/watch?v=a8dPzfnrmiE

Je l'ai ouvert, j'ai nettoyé les ventilos, mais le bruit est toujours la. Il semble venir de la carte graphique. On dirai comme des petits crépitements. J'ai eu beau chercher sur Internet, je n'ai trouvé personne qui avait le même soucis, du moins un bruit similaire.
Si vous avez une idée de l'origine du problème je suis preneur :)
Merci et bonne soirée :-)
(Je connais pas trop le forum, je sais pas si j'ai posté ce message au bon endroit)

1 réponse

Messages postés
13082
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
21 juillet 2019
2 413
Bonjour,

Bon je peu pas voir ta video vu que je suis au boulot mais on peut déjà avancé un peu quand même.

- Tu as vérifier qu'aucun câble viens frotter sur un ventillo sur suppose ?
- La vis de fixation est bien serrer ?
- As tu démonté le système de refroidissement de ta CG ? au cas ou quelques chose traînerai à l'intérieur ? ( ca arrive, il faut pas croire).

Messages postés
8
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 décembre 2015

Oui, les ventilos sont bien dégagés.
Pour le reste j'ose pas trop toucher grand chose a l'intérieur puisque j'y connais strictement rien et j'ai peur de faire une bêtise..
Après quelques fois, c'est très rare, le bruit est pas au démarrage, il arrive plus tard. Mais ça a du arriver 3 fois en un mois
Messages postés
13082
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
21 juillet 2019
2 413
Malheureusement il va être nécessaire d'y mettre les mains.

Bon a gauche de ta carte graphique généralement tu retrouve une ou plusieurs vis, commence par vérifier qu'elle sont bien serrer à l'aide d'un tourne vis cruciforme.

Ensuite vu que les pale du ou des ventillo de ta carte graphique donne vers le bas regarde si aucun câble est en contact avec . La encore aucun risque, les câble cela ne mord pas.
Messages postés
13082
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
21 juillet 2019
2 413
Pour retiré la carte graphique aide toi de se tuto :
https://www.pcastuces.com/pratique/materiel/changer_carte_graphique/page3.htm
Messages postés
13082
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
21 juillet 2019
2 413
Si tu as vraiment peur de faire des bêtises :

- tu sort ta carte graphique de ton pc et tu la secoue , si c'est un truc qui se promène tu l'entendra.
Si il n'y a aucun bruit il faut vérifier les pales du ventillo que l'un d'elle ne soit pas faillé ou autre.
Si il y a du bruit localise le et retire se qui gène avec se que tu as sous la main .

Si le bruit et plus un bourdonnement assez grave, cela peut simplement etre du à une accumulation de poussière de celle-ci.
Messages postés
8
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 décembre 2015

J'ai fait ce que tu m'as dit, mais le bruit était toujours là. Du coup je l'ai renvoyé au S.A.V et c'était l'alimentation qui déconnait ! Merci pour tes conseils :)