Mes ventilo ne tourne plus.

Fermé
xavier150 - Modifié par xavier150 le 6/11/2015 à 14:10
Djo La Force Messages postés 21689 Date d'inscription vendredi 24 novembre 2006 Statut Contributeur Dernière intervention 30 octobre 2020 - 6 nov. 2015 à 17:04
Bonjour, hier mon pc c'est mis a freeze plusieurs fois. J'ai donc vérifier un peu tout les composent la ram, le disque dur, etc et j'ai remarquer ceci avec SpeedFan: http://image.noelshack.com/fichiers/2015/45/1446814378-img-20151106-031406.jpg

Sys Fan: 0 RPM,
CPU0 Fan: 3184 RPM,
AUX Fan: 0 RPM,
CPU1 Fan: 0 RPM
AUX1 Fan: 0 RPM.

Ya rien qui tourne a part le CPU0 Fan donc je suis je suis aller dans mon pc vérifier et j'ai le ventilo de mon processeur et et de ma carte graphique qui tourne bien mais pour l'alimentation je sais pas comment vérifier, mais dans tout les cas ça se contredis a moins que SpeedFan ne détecte pas ma carte graphique.

En tout cas mon pc et en surchauffe car mes system d'alimentation sembler déconner et je sais pas comment régler le soucis. :/

Merci de votre aide et désoler pour les fautes.

2 réponses

Djo La Force Messages postés 21689 Date d'inscription vendredi 24 novembre 2006 Statut Contributeur Dernière intervention 30 octobre 2020 1 858
6 nov. 2015 à 17:04
Salut

Il faut plus utiliser cette bouse de speedfan.. Vérifie avec hwinfo...
1
raxos Messages postés 661 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 31 juillet 2022 71
6 nov. 2015 à 14:10
Bonjour,

Ton ventilo est mort il t'en faut un nouveau.Ne lance surtout pas ton pc sans ventilo tu risque de grandement degrader ton materiel!

Cdt
-1
xavier150 Messages postés 7 Date d'inscription mardi 19 novembre 2013 Statut Membre Dernière intervention 6 novembre 2015
6 nov. 2015 à 14:13
Mort ? mais le quelle ? je sais même pas quoi changer quand je regarde dans le pc ya tout qui semble marcher
0
raxos Messages postés 661 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 31 juillet 2022 71
6 nov. 2015 à 14:15
Le ventilo du processeur
0
xavier150 Messages postés 7 Date d'inscription mardi 19 novembre 2013 Statut Membre Dernière intervention 6 novembre 2015 > raxos Messages postés 661 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 31 juillet 2022
Modifié par xavier150 le 6/11/2015 à 14:29
Le ventilo du processeur c'est le CPU0 Fan et d'après SpeedFan il marche bien celui la, et tu sur que le problème vient de la ?
0
raxos Messages postés 661 Date d'inscription lundi 29 décembre 2014 Statut Membre Dernière intervention 31 juillet 2022 71
6 nov. 2015 à 14:31
ton logiciel n'a trouvé que celui ci en tout cas
0