CAMéscope canon [Résolu/Fermé]

Signaler
Messages postés
219
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
24 février 2017
-
Messages postés
219
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
24 février 2017
-
Bonjour à ttes/tous, ;-))
J'ai un gros soucis avec mon caméscope CanonMVX200 .
Je ne l'ai plus utiliser depuis longtemps (smartphone oblige), et maintenant
je voudrais le mettre en service pour une belle soirée, mais .........
Je ne sais plus comment faire pour recharger la batterie, je sais qu'elle doit rester dessus, mais après je ne me rappelle plus la manoeuvre.
Ensuite, si je le branche au courant, je sais filmer durant quelques minutes seulement
après ce temps, il y a 3-4 bips, puis il s'éteint ???
Quel est l'as de l'électronique qui peut m'aider à remettre ce truc en fonction svp ???
Merci à celui/celle qui peut m'aider, (le mariage a lieu samei 17,& c'est le seul caméscope disponible )
À très bientôt ..... j'espère

2 réponses

Messages postés
18810
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
19 novembre 2020
3 495
bonjour pour charger la batterie il y a un cordon et un transfo à Brancher sur le secteur si la batterie est ancienne il est possible qu'elle ne tienne pas la charge il y a un témoin dans le viseur qui donne le niveau de charge

" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Messages postés
219
Date d'inscription
mercredi 17 juillet 2013
Statut
Membre
Dernière intervention
24 février 2017
7
Bonjour Glandu,et merci à toi,
mais on peut mettre mon sujet en résolu, (après ceci)
en effet, en fouillant un peu ce matin, j'ai retrouver mon mode d'emploi.
c'est exact, vais (ptêt) devoir acheter new batterie, elle tient pas 30min après une charge totale, je présume que c'est pas normal .

Merci quand même de ton aide,
Dany