Date lié à cellule contenant texte

Résolu/Fermé
lorenzo - 2 oct. 2015 à 09:04
 lorenzo - 2 oct. 2015 à 09:36
Bonjour,
Si je met en A1 n'importe quel texte(variable), je voudrais qu'en B1 on me donne la date d'aujourd'hui. Pourriez-vous m'aider à trouver la formule SVP.


1 réponse

gbinforme Messages postés 14935 Date d'inscription lundi 18 octobre 2004 Statut Contributeur Dernière intervention 24 juin 2020 4 628
2 oct. 2015 à 09:19
Bonjour,

Comme ceci tu devrais avoir ta date et tu mets le format voulu en B1
=SI(A1="";"";AUJOURDHUI())
0
Ok ça marche. Merci merci
0