Mode Ultra économie d'énergie bloqué [Fermé]

Signaler
-
 Run974 -
Bonjour, j'ai un gros problème avec mon Samsung Galaxy Ace 4 ... Hier, je me suis rendu compte que je n'avais plus beaucoup de batterie, j'ai donc décidé d'activé le mode "Ultra économie d'energie". Seulement, me^me avec ce mode, le téléphone s'est éteind au bout de quelqques dizaines de minutes.
Mais seulement voilà , je l'ai rechargé, et quand je l'ai redémarrer, l'écran était gris, certes, j'ai accès à toutes es applis etc.. . Comme si de rien n'était , seul la couleur reste du mode Ultra eco energie, eton écran est gris.
J'ai beau essayé de le redémarrer etC... Rien n'y fait ... :/
que faire svp ?? Me dites pas qu'l faut e réinitialiser svp ?? :(



3 réponses

Je viens de trouver une solution. Il faut enlever le mode ultra economique puis allez dans parametre gestionaire d'application et ensuite en au à gauche appuyer sur les trois petits points qui sont à la vertical . Faite reinitialiser les références d'applications. Ca ne modifie et supprime aucune donnée cela permet juste de réactiver toutes les applications par défaults
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57848 internautes nous ont dit merci ce mois-ci

Soul et dans mes paramètres j'ai rien de tout ça moi
Merci beaucoup en moins de 2 secondes le problème s'est résolu
j'ai reçu toutes mes notifications :)
Merci bcp j'ai pu récupérer mes appli et c fonctionne
Certaines, meme beaucoup d'applications ne s'ouvre pas non plus :'( SVP ?
sauvegarde et reintilasé

Meme probleme
svp j ai besoin d aide
Messages postés
1
Date d'inscription
mardi 13 octobre 2015
Statut
Membre
Dernière intervention
13 octobre 2015
5
Bonjour, j'ai presque le même problème sur le même téléphone, c'est drôle. En fait je me suis mise en ultra éco aussi, et quand je suis repassée en normal je ne pouvais rien utiliser de plus. Là je ne peux utiliser que Internet, messages, contacts, appels et paramètres.. en gros les ffonctions du mode ultra éco. J'ai tout essayé, enlever la batterie, redémarrer en normal en ultra éco, éteindre longtemps et rallumer.. bref je n'ai pas envie de devoir le remettre en config d'usine et en plus ca ne réglerait peut être même pas le problème alors si qqun a une idée....
Bonjour ,
Ma soeur à eu le même problème sauf qu'en essayant de le rallumer , comme tous les Samsung , il y a le petit "Samsung" écrit quand on l'allume mais il reste bloqué .
Aidez là s'il vous plait !

Merci d'avance
comment as tu fais???
comment t"as fait ???