Problème de connexion internet

Résolu/Fermé
Siodpolak
Messages postés
4
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
9 février 2017
- 30 juin 2015 à 12:51
 Ryan974123 - 31 janv. 2017 à 14:13
Bonjour,

Je suis sous windows 8 sur un sony vaio de 2014 et depuis 2 jours je n'arrive pas à me connecter sur internet...

Je suis connecté à ma box par wifi, le logo m'indique une pleine puissance et la mention "accès internet".

Je clique donc sur résoudre les problèmes et le diagnostic windows me répond ceci :

"site Web (www.microsoft.com) est en ligne mais ne répond pas aux tentatives de connexion. L'ordinateur distant ne répond pas au connexions sur le port 80, peut être en raison des paramètres pare feu ou de la stratégie de sécurité, ou parce que cet ordinateur peut être temporairement indisponible. Windows n'a détecté aucun problème avec le pare feu de votre ordinateur."

J'ai essayé de redémarrer le routeur, d'entrer dans "invite de commande" des codes ipconfig, de modifier les paramètres réseau dans le panneau de configuration, de me connecter en ethernet...

Rien n'a fonctionné :(

Merci d'avance pour votre aide !
A voir également:

2 réponses

carder
Messages postés
1
Date d'inscription
vendredi 26 juin 2015
Statut
Membre
Dernière intervention
30 juin 2015
4
30 juin 2015 à 13:04
essaies ça

-Démarrer (jusque là pas compliquer lol)
-Panneau de configuration
-Réseau et internet
-Centre réseau et partage
-Gérer les réseaux sans fil (se situe dans le rectangle sur la gauche)
-Tu fais 1 clic gauche sur ton modem concerné
-Juste au dessus il y aura afficher supprimé tu clic dessus
-Un rectangle apparait tu fais OK
-La ce qui te permet d'effectuer ta connexion va disparaitre
-Tu fais ajouter
-Un rectangle apparait avec 3 possibilités tu choisis la première c'est à dire""Ajouter un réseau à porte de cet ordinateur""==>>2 clic gauche sur ton modem
-Entre ta clé WEP ( c'est une étiquette en dessous de ton modem)
-Une fois fait tu clic gauche sur connexion
-Tu attends quelque seconde que ton PC se connecte à ton modem
-Fermer
-Tu fermes toutes les pages que tu as du ouvrir pour fair cette application et normalement le tour est joué

J'espère t'avoir aider en ayant détailler le plus possible et que cela pourra aider d'autre personne.
3
Siodpolak
Messages postés
4
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
9 février 2017

3 juil. 2015 à 12:52
Bonjour et merci d'avoir répondu.

Malheureusement j'ai essayé plusieurs fois cette manip sans succès.

J'ai cependant essayé de me connecter avec d'autre PC sur ma box. Aucun problème. Le soucis vient donc de mon PC.

J'ai effectué tous les diagnostic possibles de carte réseau, connexions entrantes... Tout est OK !

La seule piste c'est ce message d'erreur :

"site Web (www.microsoft.com) est en ligne mais ne répond pas aux tentatives de connexion"

Voila, d'autres idées ?

Merci d'avance
0
Wikolm > Siodpolak
Messages postés
4
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
9 février 2017

8 oct. 2015 à 12:50
Bonjour,

J'ai exactement le même problème. Avez-vous trouvé une solution ?

Merci
0
Siodpolak
Messages postés
4
Date d'inscription
mardi 30 juin 2015
Statut
Membre
Dernière intervention
9 février 2017
> Wikolm
8 oct. 2015 à 14:58
Bonjour,

Oui j'ai trouvé une solution ! J'ai simplement désinstallé et réinstallé mon antivirus (AVG). D'après ce que j'ai compris, cela viendrait d'un conflit entre antivirus et pare-feu.

J'espère que cette méthode simple suffira !
0
Bonjour,

Merci beaucoup pour la réponse rapide. Mais le problème ne vient pas de là pour moi.
0
Et au final c'est quoi la solution, :p
0