Problème de vidéos YT et flash player ?

Fermé
lullaby - 25 mai 2015 à 11:48
dubcek Messages postés 18728 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 mai 2024 - 26 mai 2015 à 08:48
bonjour à tous.
Veuillez m'excuser si je ne poste pas au bon endroit.
Voici mon problème: après avoir mis à jour mozilla firefox et la dernière version de flash player, les vidéos youtube ne s'affichent plus.
J'ai bien le son mais pas d'image. j'ai essayé de désinstaller tout ce que j'ai fait et remettre comme avant mais rien n'y fait. par contre les images s'affichent sur dailymotion par exemple. De plus certaines pages s'affichent mal.
Vous pensez que c'est dû à quoi? j'ai tout essayé mais rien ne s'arrange
si quelqu'un pouvait m'aider à résoudre ça ça serait hyper sympa :)
Merci d'avance.
A voir également:

1 réponse

dubcek Messages postés 18728 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 mai 2024 5 615
Modifié par dubcek le 25/05/2015 à 13:46
hello
essayer de supprimer les cookies et vider la cache : options -> avancé -> réseau
essayer de désactiver les modules complémentaire : Aide -> redémarrer modules désactivés
0
merci pour ta réponse. Alors où je trouve aide et redémarrer modules désactivés?
je ne vois pas....
0
dubcek Messages postés 18728 Date d'inscription lundi 15 janvier 2007 Statut Contributeur Dernière intervention 29 mai 2024 5 615
Modifié par dubcek le 26/05/2015 à 08:49
dans le menu Aide à droite de Fichier .. Edition ..
0