Samsung galaxy S5 ne se recharge plus ( triangle jaune ) [Fermé]

Signaler
-
 Niino -
Bonjour, j'ai un gros problème, je vais essayer de vous le détailler le plus possible.

Hier soir avant de me coucher j'ai mis mon portable à charger, pas de problème, aujourdhui il a tenu toute l'a journée et ce soir j'ai essayé de le rechargé et il ne veut pas .. quand je l'allume, le logo classique de la batterie apparait puis un triangle jaune avec un point d'exclamation apparait. J'ai essayé de le recharger avec mon cable de disque dur sur l'ordi mais pareil .. Donc j'ai rachété une batterie ( je pensais que c'était ça) et il ne recharge pas non plus ...
Donc je me suis dis finalement que c'était le port sur mon portable mais j'ai un doute car quand le branche sur mon ordi, il ne le détecte pas mais l'écran du portable s'allume et affiche le logo ( avec batterie triangle jaune et "!")

Merci de votre aide, je précise que le portable est tout d'origine et il n'est pas flashé. Je suis en australie, je le rechargais en utilisant juste un adaptateur pour prise européene, car j'ai vu que le voltage était le même qu'en France

Merci beaucoup !!!!



2 réponses

Même problème
j'ai fais les même choses...
réinitialiser le téléphone
changé batterie et tjrs pareil !
Je compte changer le connecteur du s5 mais j'ai peur que ça fasse pareil aussi...
je pense que ça doit être protocole de charge qui est déréglé à force de charger son tel via le chargeur d'origine et le chargeur du note 4 qui est un chargeur rapide... Qu'en pensez vous??
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Mon portable n'est pas rooter, tous est d'origine, et je précise aussi que durant la journée, j'ai été dans " mise à jour logicielle" pour voir si il y avait une nouvelle mise à jour ( il n'y en avait pas ) voilà .. ça peut etre utile pour vous, merci
Messages postés
1171
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
15 août 2020
29
Tu as essayé de le réinitialiser ?
oui j'ai eu le temps juste avant qu'il s'éteigne mais ça a rien changé :(
Messages postés
5462
Date d'inscription
lundi 16 mars 2009
Statut
Membre
Dernière intervention
13 septembre 2016
777 > brisbane76
Bonjour,

A part reflasher ton Firmware !
As tu une Version française ?
je l'ai rooté aujourdhui
et j'ai utlisé triangle away après, ça a marché une recharge et ça recommence .. que dois je faire après l'avoir rooté ?