J'ai un probleme dans l'instalation de xampp

Résolu/Fermé
brahimce Messages postés 18 Date d'inscription mercredi 25 mars 2015 Statut Membre Dernière intervention 17 novembre 2015 - 25 mars 2015 à 18:21
brahimce Messages postés 18 Date d'inscription mercredi 25 mars 2015 Statut Membre Dernière intervention 17 novembre 2015 - 10 oct. 2015 à 20:50
le message d'erreur :
installer payload initialization failed . this is likely due to an incomplete or corrupt download file

1 réponse

jordane45 Messages postés 38136 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 16 avril 2024 4 647
25 mars 2015 à 18:35
Bonjour quand même ( si si .. on commence par ça en général...)

Le message semble clair ....
Ton fichier d'install .. est corrompu visiblement...

As tu essayé d'en télécharger un autre ?
et sinon, regarde ici pour vérifier si ton fichier est bon ou non :
https://forums.commentcamarche.net/forum/affich-29629447-xampp-erreur#1



0
brahimce Messages postés 18 Date d'inscription mercredi 25 mars 2015 Statut Membre Dernière intervention 17 novembre 2015
25 mars 2015 à 18:40
déja je suis telechargé 2 fois , acequ'il y a un solution ?
0
jordane45 Messages postés 38136 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 16 avril 2024 4 647 > brahimce Messages postés 18 Date d'inscription mercredi 25 mars 2015 Statut Membre Dernière intervention 17 novembre 2015
25 mars 2015 à 18:44
As tu regardé le lien que je t'ai donné ???
ça donne quoi ??

Et .. sur quel OS es tu ?
Et.. où as tu téléchargé XAMPP ? ici ? https://sourceforge.net/projects/xampp/
0