Je n'arrive pas à afficher certaines animations de mes diapos

Fermé
sidonie59 - 19 mars 2015 à 11:56
m@rina Messages postés 20027 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 18 avril 2024 - 20 mars 2015 à 13:58
Bonjour,

J'ai fait un powerpoint avec des textes à trous, les réponses s'affichent au clic. Certaines réponses ne s'affichent pas lorsque je démarre le diaporama. Je ne comprends pas pourquoi mais il me faut absolument trouver une solution, merci d'avance pour votre aide!
A voir également:

3 réponses

m@rina Messages postés 20027 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 18 avril 2024 11 269
Modifié par m@rina le 19/03/2015 à 13:44
Bonjour

Difficile de te répondre sans en savoir plus. Pourrait-on voir le fichier que tu peux mettre ici :
https://www.cjoint.com/
et nous donner le lien.

Tu peux juste donner un extrait de ton fichier avec des anim qui posent problème.

m@rina

Je suis Charlie
0
melonia59 Messages postés 2 Date d'inscription jeudi 19 mars 2015 Statut Membre Dernière intervention 20 mars 2015
19 mars 2015 à 14:37
Par exemple :

Marc est parti en pour se reposer et se changer les idées.

Le mot manquant est "vacances", c'est l'animation de ma diapo.
La réponse ne s'affiche pas toujours lorsque je choisis le mode "affichage par clic". J'ai remarqué que c'était souvent lorsqu'il y a des phrases entières...c'est bizarre car pour un même diaporama, des réponses apparaissent correctement et d'autres non. A quoi est ce du?
0
m@rina Messages postés 20027 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 18 avril 2024 11 269
19 mars 2015 à 15:44
tu ne veux pas donner un morceau de la présentation ?
parce que, que ce soit le mot "vacances" ou le mot "travail"... ça ne m'avance guère plus !! :)
D'ailleurs, je ne comprends pas ce que tu veux dire par des phrases entières. Tu veux faire apparaître un seul mot dans une phrase ? Si oui, le mot doit être à part.

m@rina
0
melonia59 Messages postés 2 Date d'inscription jeudi 19 mars 2015 Statut Membre Dernière intervention 20 mars 2015
20 mars 2015 à 10:33
Certaines diapos comportent des questions d'où les phrases en réponses et ces dernières ne s'affichent pas tout le temps. Soit mes réponses comportent un mot dans un texte à trous ou des phrases si ce sont des questions.
Les réponses sont écrites en rouge dans des zones de texte qui apparaissent lorsque je démarre le diaporama à l'aide du clic de la souris.
Ma demande est explicite pourtant, je ne peux mieux m'exprimer :)
est ce la version de powerpoint qui fait ça ou est ce du à autre chose?
0
m@rina Messages postés 20027 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 18 avril 2024 11 269
20 mars 2015 à 13:58
Puisque tu ne veux pas montrer ta présentation... désolée je ne peux rien faire.
Ta version n'a rien à voir à l'affaire.
0