Probleme d'affichage des images sous word [Résolu/Fermé]

Signaler
Messages postés
51
Date d'inscription
samedi 22 octobre 2005
Statut
Membre
Dernière intervention
8 juin 2006
-
 Tan -
bonjour à tous,
voila j'ai un problème, lorsque j'insère une image dans le traitement de texte Word (du pack Works), les images sont bien insérées mais je ne peux pas les voir.
il suffit juste que j'appuie par exemple sur la touche entrée, et l'image apparaît mais lorsque j'utilise la molette de ma souris pour mieux voir l'image, ben celle-ci disparaît, ce qui est très génant.
lorsque je fait un aperçu avant impression et bien toutes les images sont visibles.

on m'a dit qu'il faudrait que j'installe les nouveaux pilotes de ma carte video.
ma carte video est une :
ATI MOBILITY RADEON X600
les Pilotes installés sont : ati2dvag (6.14.10.6505 - ATI Catalyst 5.1)
taille : 256Mo

Merci de me dire ce que je dois faire
cordialement

7 réponses

J'ai eu ce problème d'affichage suite à une mise à jour automatique de mon poste qui, je suppose a dû modifier certains paramètres par défaut (car du jour au lendemain, les images ne s'affichaient plus). J'ai résolu le pb grâce à vous. Un grand Merci. Il faut aller à "Options Word" / Options avancées / section Affichage du contenu du document et décocher "Afficher les espaces pour images".

56
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Merci. Que de temps economisés. :)
impeccable et merci
merci, très efficace, clair et solution très rapide.
A+
Alain
Amen ! Ouf ..... Je suis allée dans options avancées mais je n'aurai pas pensé à cette case à décocher.......Que de temps gagné ! Et Grrrrrrr les MAJ ! Bouhhhhhhh ...... Merci Merci Merci ! ;o))))
Ouffffff!
Je viens de passer un sale quart d'heure et grâce à vous, c'est résolu!!! et je vous en REMERCIE du fond du coeur, Sindoucha ! Formidable vous êtes !
Salut à tous,
J'avais également ce problème jusqu'à ce que je cherche dans les options de word et j'ai enfin trouvé !
Options/Affichage/Afficher, décocher la case "Espaces pour images"
Je ne sais pas trop ce que cela change mais les images apparaissent sans problème.
Bon courage
J'ai ce même problème mais dans la barre d'état je n'ai pas "Options" ...
merci beaucoup, pour moi c'est dans fichier / options / options avancées / affichage du contenu
Merci beaucoup, cela m'a vraiment rendu service.
Bonne soirée.
Merci beaucoup, cela m'a réglé mon problème.
J'ai aussi ce problème avec word 2010. La case "espace des images" est bien décochée mais pas d'affichage d'image, juste après un double click, l'emplacement de l'image apparaît mais rien d'autre.

Au secours ! Je parcours les forums et tous proposent uniquement la solution de la case "espace" décochée mais pour moi, ça ne fonctionne pas.
Dans Microsoft Office 2010 il faut aller dans Fichier --> Options --> Options avancées --> Afficher les espaces sous image (c'est sous l'onglet "afficher le contenu du document")

Bonjour,

Sous Word 2007 il faut prendre "options word" -> l'onglet "options avancées" -> la partie "afficher le contenu du document" -> décocher "afficher les espace pour images
merci c'est super et on gagne son temps
Bonjour

J'ai essayé sur word 2007 mais le problème persiste...
Bravo cla marche... Il ssuffit d'essayer les bonne recetttes. Mercui
Merci beaucoup l'absence d'image devenait vraiment pénible.
Muchas gracias
Bonjour,
J'ai le même problème avec Word d'office 2003. J'ai la même machine que Crosser. Une réinstallation n'y fait rien.

J'ai inséré des bmp ou jpg. Bizarrement, l'option "Modifier image" du clic droit sur une image est grisée.

Lorque j'ouvre un doc ayant une image elle s'affiche. Ensuite, si je scrolle, la partie de l'image qui "sort" de l'écran n'est plus rafraichie lorsque je scrolle pour la remettre dans l'écran.
Cela se produit aussi lorsque je bascule vers une autre appli et que je reviens dans Word ; les images ne sont pas affichées.
Le mode lecture et aperçu affichent les image correctement.

Bref, il y bien un pb et je trouve pas de solution. Je suis preneur de toute piste.

Merci par avance.
Messages postés
27
Date d'inscription
mardi 18 décembre 2007
Statut
Membre
Dernière intervention
4 décembre 2010
53