Probleme d'affichage des images sous word

Résolu/Fermé
crosser
Messages postés
51
Date d'inscription
samedi 22 octobre 2005
Statut
Membre
Dernière intervention
8 juin 2006
- 11 avril 2006 à 20:25
 Tan - 2 mars 2020 à 19:11
bonjour à tous,
voila j'ai un problème, lorsque j'insère une image dans le traitement de texte Word (du pack Works), les images sont bien insérées mais je ne peux pas les voir.
il suffit juste que j'appuie par exemple sur la touche entrée, et l'image apparaît mais lorsque j'utilise la molette de ma souris pour mieux voir l'image, ben celle-ci disparaît, ce qui est très génant.
lorsque je fait un aperçu avant impression et bien toutes les images sont visibles.

on m'a dit qu'il faudrait que j'installe les nouveaux pilotes de ma carte video.
ma carte video est une :
ATI MOBILITY RADEON X600
les Pilotes installés sont : ati2dvag (6.14.10.6505 - ATI Catalyst 5.1)
taille : 256Mo

Merci de me dire ce que je dois faire
cordialement
A voir également:

7 réponses

J'ai eu ce problème d'affichage suite à une mise à jour automatique de mon poste qui, je suppose a dû modifier certains paramètres par défaut (car du jour au lendemain, les images ne s'affichaient plus). J'ai résolu le pb grâce à vous. Un grand Merci. Il faut aller à "Options Word" / Options avancées / section Affichage du contenu du document et décocher "Afficher les espaces pour images".

68
merci bcp sindoucha, sa refonctionne car moi j'ai word 2008.
Il faut aller sur le "bouton office" puis "options word" en bas a droite et après "options avancées" ...
0
Merci beaucoup,

Grâce à vous, j'ai résolu mon problème d'image dans Word

Momo
0
Bonjour je confirme la solution

"Options Word"/Options avancées / Afficher le contenu du document et décocher "Afficher les espaces pour images".
résout aussi pour moi le problème d'affichage des images en mode page sous word 2007
0
Merci beaucoup pour cette information
0
EnGalèreDepuis2moisAvecSesImages
1 août 2011 à 13:15
Merci!!!!!
0