Agent web d'avast! bloqué en mode désactivé

Résolu/Fermé
ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020 - 15 mars 2015 à 13:58
ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020 - 15 mars 2015 à 17:51
Bonjour,

J'ai un problème avec Avast!. J'ai désactivés tous les agents hier pour une installation. J'ai voulu ensuite les réactiver. Sauf que l'agent Web ne veut pas se réactiver ! J'ai ce message :

Comment le redémarrer ? Je doit réinstaller Avast ?

Merci d'avance pour votre aide.

1 réponse

Phènix 64 Messages postés 8292 Date d'inscription lundi 31 octobre 2011 Statut Contributeur Dernière intervention 27 octobre 2022 2 175
15 mars 2015 à 14:10
Bonjour ;

Ayant subit ce genre de désagrément , tu dois désinstaller soit Avast pour le réinstaller ou revenir sur un point de restauration système . Perso ' j' opte pour la première solution.

Cdt.
1
ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020 542
15 mars 2015 à 14:40
OK, je vais essayer de le réinstaller.
0
Phènix 64 Messages postés 8292 Date d'inscription lundi 31 octobre 2011 Statut Contributeur Dernière intervention 27 octobre 2022 2 175 > ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020
15 mars 2015 à 14:42
Si problème , n' hésites pas à nous le signaler .
0
ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020 542
15 mars 2015 à 15:47
Malheureusement, je n'ai pas réussi à le réinstaller. Je réésayerai quand j'aurai redémarré mon ordinateur. Je vais utiliser Microsoft Security Essentials en attendant
0
Phènix 64 Messages postés 8292 Date d'inscription lundi 31 octobre 2011 Statut Contributeur Dernière intervention 27 octobre 2022 2 175 > ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020
15 mars 2015 à 15:56
Regarde ici comment faire pour la désinstallation :

https://www.avast.com/fr-fr/uninstall-utility . Une fois fait , redémarre ton PC et réinstalle Avast.
0
ant.r72 Messages postés 1763 Date d'inscription samedi 28 juin 2014 Statut Contributeur Dernière intervention 12 novembre 2020 542
15 mars 2015 à 17:51
Merci beaucoup, si je vois que Microsoft Security Essentials me plais pas, je retournerai sur avast. Je vais utiliser ton lien.
0