Ma connexion est très faible depuis quelques temps [Fermé]

Signaler
Messages postés
1
Date d'inscription
samedi 28 février 2015
Statut
Membre
Dernière intervention
28 février 2015
-
Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
-
Bonjour, j'écris ce post parce que je suis vraiment désespéré en ce moment. En effet, comme dans le titre, depuis 1 semaines ma connexion est très faible alors que j'ai la fibre et qu'elle était parfaite jusqu'à présent : Voilà les résultats d'un speedtest : https://www.speedtest.net/result/4179017125.png
Avant mon débit ascendant monté jusqu'à 80 environ. Mais le problèmes n'est pas présent que sur mon Pc connecté en Wi-fi, il est le même sur tous les smartphones de la maison, les tablettes, les consoles et même le Pc relié au modem.
Le problème ne vient pas du modem car nous l'avons changé hier pour voir si c'était la source du problème mais ça n'a rien changé.
Le problème ne vient (je pense) pas de mon Pc car tout le monde est touché.
Nous avons appelé Numéricable pour savoir et mise à part nous faire changer de modem et nous dire qu'il n'y avait rien d'anormal ils ne nous ont pas aidés..
Voilà, j'espère que quelqu'un sera mon sauveur et qu'il pourra m'aider dans mon problèmes ...
Merci d'avance. Bonne soirée/Journée

2 réponses

Messages postés
4336
Date d'inscription
vendredi 20 avril 2012
Statut
Membre
Dernière intervention
13 février 2016
765
Bsr,

Si tout fonctionnait bien il y a 1 semaine, le pb ne vient pas de chez vous mais de chez eux.............

Cdt.
Messages postés
3576
Date d'inscription
lundi 20 avril 2009
Statut
Contributeur
Dernière intervention
25 septembre 2015
1 137
Salut!

Pourrais tu brancher un ordinateur en Ethernet au modem, couper le wifi, et faire un SpeedTest sur le serveur de Massy (près de Paris)? C'est le serveur de référence pour la France entière...

Ensuite quelle marque et quel modèle de modem Numéricâble as-tu?