Comment faire de soustraction avec la fonction

[Résolu/Fermé]
Signaler
-
Messages postés
54794
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
7 octobre 2021
-
Bonjour,
j'aimerais savoir la fonction de soustraction. je m'explique : par exemple avec l'addition, on utilise la fonction "somme" en français et "sum" en anglais; certes, et le cas pour la soustraction



A voir également:

2 réponses

Messages postés
2967
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
883
Salut le Forum

Il n'en existe pas de fonction :
=A1-A2-A3

Tu peux utiliser :
=A1-SOMME(A2:A3)


Mytå
Merci de donner suite à votre question, nous ne sommes pas des robots...
« Si le déboguage est l'art d'enlever les bogues, alors la programmation doit être l'art de les créer. »
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
54794
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
7 octobre 2021
16 679
Mais si tu veux absolument utiliser une fonction pour faire la soustraction de A1 et de B1, tu peux toujours écrire =SOMME(A1;-B1).
Mais c'est ridicule, puisqu'il suffit d'écrire =A1-B1 !