Serveur DNS

Fermé
juju165 Messages postés 58 Date d'inscription vendredi 28 décembre 2012 Statut Membre Dernière intervention 9 février 2015 - 9 févr. 2015 à 13:41
kaumune Messages postés 22028 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 30 mars 2023 - 10 févr. 2015 à 07:52
Bonjour,
Il se trouve que j'ai un problème depuis quelques jours, lorsque j'ouvre mon navigateur GC, un message d'erreur apparaît me disant que le serveur DNS ne répond pas. On me dit également qu'il faut faire une manip dans les paramètres de Chrome ce que j'ai fait (mais rien ne change) et que si cela ne marche pas il faut contacter mon administrateur de réseau.
Cette page s'affiche pendant environ 10min puis j'arrive enfin à avoir internet
J'ai donc cherché la solution sur le net et apparemment il faut faire une manip et changer des chiffres. J'ai essayé mais je ne peux pas changer ces chiffres, je clique dessus mais rien.
(je suis sur windows 7)
Par exemple comme dans ce sujet : https://forums.commentcamarche.net/forum/affich-15260751-le-serveur-dns-ne-repond-pas
Sinon je suis chez orange.
Merci de votre aide. :)

2 réponses

Utilisateur anonyme
9 févr. 2015 à 13:50
regarde par ici :

https://assistance.orange.fr/ordinateurs-peripheriques/installer-et-utiliser/la-securite/risques-et-prevention

teste avec un autre navigateur pour voir si le problème ne vient pas que de chrome
0
juju165 Messages postés 58 Date d'inscription vendredi 28 décembre 2012 Statut Membre Dernière intervention 9 février 2015
9 févr. 2015 à 15:11
Re,
Les deux choses à cocher l'étaient.
Par contre j'ai IPv4 qui fonctionne mais IPv6 qui ne fonctionne pas je crois, j'ai lu cela quelque part mais je n'arrive plus à retrouver où. Cela vient peut-être de là ?
Merci, :)
0
brupala Messages postés 106125 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 31 mars 2023 13 801
Modifié par brupala le 9/02/2015 à 15:18
A ma connaissance, il n'y a pas encore d'ipv6 sur les livebox.
Lecture:
https://lafibre.info/ipv6/ipv6-orange-8810/
0
Utilisateur anonyme
10 févr. 2015 à 01:25
si tu veux voir les configs vas sur http://192.168.1.1 (admin:admin pour s'identifier je crois) sinon reset ta livebox avec le bouton https://assistance.orange.fr/livebox-modem/toutes-les-livebox-et-modems/depanner/un-probleme-de-materiel/la-livebox-affiche-un-message-d-erreur/livebox-2-remettre-a-zero_136543-21116
0
kaumune Messages postés 22028 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 30 mars 2023 4 989
Modifié par kaumune le 10/02/2015 à 07:57
Slt

Laisse ta Livebox tranquille pour l'instant et fais deja ceci :

touche Windows + touche R

Dans la boite de dialogue qui s'ouvre tu tapes cmd /k ipconfig /flushdns puis clic sur ok

Une fenêtre noire s'ouvre et t'indique que le cache a été vidé

Maintenant ça peut tout simplement venir d'une perte de connexion :

Soit de ton PC à la box (il est relié comment à la box)

Soit désinchro de la box (comment sont ses voyants quand tu as le problème,?)

Ps: Clique ce lien et indique-nous quel modèle correspond à ta Livebox
0