SI Cellule non vide

Résolu/Fermé
Beebboo Messages postés 10 Date d'inscription mardi 6 janvier 2015 Statut Membre Dernière intervention 12 janvier 2015 - 12 janv. 2015 à 17:15
Beebboo Messages postés 10 Date d'inscription mardi 6 janvier 2015 Statut Membre Dernière intervention 12 janvier 2015 - 12 janv. 2015 à 18:08
Bonjour,

Je cherche la bonne formule pour dire : Si (AP2) non vide alors afficher "Cancelled" en (AQ2)

Merci d'avance pour votre aide,

Cordialement,

beebboo

A voir également:

5 réponses

jc80 Messages postés 4149 Date d'inscription mardi 5 février 2013 Statut Membre Dernière intervention 25 février 2019 1 422
12 janv. 2015 à 17:26
Bonjour

En AQ2 =SI(AP2>0;"Cancelled";"")
A tester
Cordialement
0