Neuf box sfr jaune [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
25 décembre 2014
-
Messages postés
3
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
25 décembre 2014
-
Bonjour,

le voyant de ma neuf box SFR reste jaune et je n'ai plus aucune connection internet, ni TV ! J'ai débranché tout, rebranché tout, mais rien. Je suis en fibre optique.
Le technicien appelé m'a fait débrancher/rebrancher, sans résultat. Il a l'air de pas trop savoir...
IL va "faire un dossier"??? on ne sait pas combien de temps cela va prendre !
Je suis sans tél sans internet... à l'aide ! merci beaucoup aux internautes efficaces qui m'on déjà bien dépannés ( une histoire de machine à laver)

1 réponse

Messages postés
3
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
25 décembre 2014

ne tinquiete pas si il ta fait debrancher et rebrancher la bix est que rien ne c'est passer il a due surement creer un dossier pour envoyer un technicien terrain pour te depanner cela ve dire que le probleme et certainement exterieur

pour le faite que la personne o tel n'a pas tro l'air de si connaitre c normal sa reste un ou une commerciale au bout du fil et pas un technicien

normalmen si tu accede a ton espace client sur lnet tu devrait avoir le suivi de dossier

cdlt

--
Messages postés
3
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
25 décembre 2014

Merci Loïc d'avoir pris la peine de me répondre.
En effet le problème venait de l'extérieur et tout et rentré dans l'ordre.
Le service client a bien fait son boulot.
Cordialement