Logo du boot non afficher [Résolu/Fermé]

Signaler
Messages postés
539
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
15 novembre 2018
-
Messages postés
539
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
15 novembre 2018
-
Bonsoir,

Mon problème viens de mon pc portable asus k73sm, je suis sous Windows 7 64 bits, depuis un bon moment j'ai plus le logo du boot de Windows 7, celui qui dit "starting Windows " en sois ça ma pas déranger car le Windows charge quand même mais le problème c'est que lorsque j'ai voulus faire une vérification de mon disque dur, ben celui-ci n'apparait pas non plus mais pourtant il a l'air de fonctionner en arrière plan mais rien ne s'affiche a l'écran la place j'ai un écran noir et le voyant de mon disque dur qui montre qui travail quoi ? Mais rien qui s'affiche

comment je peux faire revenir tout ça ?

note: mon pc s'allume très bien hors mis ça

Merci d'avance.

3 réponses

Messages postés
539
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
15 novembre 2018
21
up s'il vous plait ?
Messages postés
3304
Date d'inscription
lundi 21 janvier 2013
Statut
Membre
Dernière intervention
14 juin 2015
553
kikoo tlm

Un truc simple avant de tenter quoi que ce soit, clic droit sur le poste de travail puis sur Gérer, ensuite un clic sur Gestion des disques puis un clic droit sur Gestion des disques et analyser de nouveau et actualiser. Parfois cela suffit pour remettre les choses en ordres.

voir

https://forums.commentcamarche.net/forum/affich-2294627-disque-dur-introuvable-ds-poste-de-travail
Messages postés
539
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
15 novembre 2018
21
Je vais essayer merci :)
Messages postés
3304
Date d'inscription
lundi 21 janvier 2013
Statut
Membre
Dernière intervention
14 juin 2015
553
dans le lien tu a rien vu qui pouvez regler se probleme ?

je ne vois pas comment faire
Messages postés
539
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
15 novembre 2018
21
ça ne marche pas :/
Messages postés
539
Date d'inscription
mercredi 30 décembre 2009
Statut
Membre
Dernière intervention
15 novembre 2018
21
résolus je reformate merci quand même ^^