Le service ne peut pas être démarré ...

[Fermé]
Signaler
Messages postés
16
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
11 septembre 2017
-
Messages postés
1763
Date d'inscription
samedi 28 juin 2014
Statut
Contributeur
Dernière intervention
12 novembre 2020
-
Bonjour,

alors voilà j'essaye d'ouvrir un programme .exe mais j'ai ce message qui apparaît:
"C:\AeriaGames\S4League\Alu's Inject(500ms).exe
Le service ne peut pas être démarré parce qu'il est désactivé ou qu'aucun périphérique activé ne lui est associé"

Comment résoudre ce problème s'il vous plaît?
Merci bien
A voir également:

2 réponses

Messages postés
1763
Date d'inscription
samedi 28 juin 2014
Statut
Contributeur
Dernière intervention
12 novembre 2020
514
Bonjour,
Suite à une mauvaise manipulation, ou lors d'un autre événement, tu as du désactiver un service nécessaire au bon fonctionnement de Windows. Pour réparer cela, Redémarre complètement ton ordinateur. Si ce service est réglé sur "Démarrer en même temps que Windows", le service se relancera et ton problème sera surement résolut.
Messages postés
16
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
11 septembre 2017

J'ai déjà essayé de redémarrer le PC plusieurs fois mais rien à faire il y a toujours ce message qui apparaît :/
Messages postés
1763
Date d'inscription
samedi 28 juin 2014
Statut
Contributeur
Dernière intervention
12 novembre 2020
514
Ça veut dire qu'un seul programme exécutable ne fonctionne pas.
De quel logiciel il s'agit ?