Probleme de reception des chaines tele.indique aucun signal [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 13 octobre 2014
Statut
Membre
Dernière intervention
14 octobre 2014
-
Messages postés
2
Date d'inscription
lundi 13 octobre 2014
Statut
Membre
Dernière intervention
14 octobre 2014
-
bonjour, depuis hier midi je n'arrive plus a avoir la tele il me marque «aucun signal» merci pour la reponse.

2 réponses

Messages postés
2
Date d'inscription
lundi 13 octobre 2014
Statut
Membre
Dernière intervention
14 octobre 2014

bonjour,je vous remercie pour votre conseil,j'ai fait verifier l'antenne et effectivement elle avait bouge ,maintenant tout est rentre dans l'ordre j'ai meme une plus belle image qu'avant. encore merci
Messages postés
11316
Date d'inscription
mercredi 1 mai 2013
Statut
Membre
Dernière intervention
4 août 2020
4 053
bonjour
verifiez en 1er la source de reception de la tv
si la source est revenue a "tv" vous n'avez plus la tnt
il fautrevenir a la source qui correspond soit a un decodeur tnt (aux, ou autre) soit au canal d'un decodeur canal+ ou boitier tv free , orange ou autre
verifiez quand meme que l'antenne derriere n'est pas debranchee..
Toujours la même réponse voir " conditions préalables reception Tnt " dans l'index TNT

https://forums.commentcamarche.net/forum/affich-30863233-comment-avoir-tnt-hd
Messages postés
11316
Date d'inscription
mercredi 1 mai 2013
Statut
Membre
Dernière intervention
4 août 2020
4 053
faudrait deja savoir si c'st un poste avec tnt incorpore, ou si il a un decodeur e part...quand aurons nous une question bien posee, complete, et prcise.. sans devoir y revenir a 3 fois pour avoir une vue generale du soucis?