Les Sims 4 ne se lancent pas

Résolu/Fermé
Helene166 Messages postés 71 Date d'inscription mardi 10 avril 2012 Statut Membre Dernière intervention 6 juin 2017 - 24 sept. 2014 à 11:24
PlumBob Messages postés 4150 Date d'inscription samedi 21 janvier 2012 Statut Contributeur Dernière intervention 28 décembre 2020 - 24 déc. 2016 à 12:43
Bonjour

J'ai acheté hier les sims 4, j'ai procédé à l'installation sans soucis avec les CD sur origin et au moment de lancer le jeu j'attends quelques secondes et je reçois ce message :

impossible de lancer :

erreur d'initialisation au démarrage.

[135dec40:984c6a38:00000077]

Quelqu'un pour m'aider s'il vous plait ?
Merci d'avance ! :)
A voir également:

3 réponses

Helene166 Messages postés 71 Date d'inscription mardi 10 avril 2012 Statut Membre Dernière intervention 6 juin 2017 10
24 sept. 2014 à 19:27
Bonsoir, j'ai finalement réussi à jouer aux sims voici la solution qui a marcher avec moi :
- Desinstallez avast antivirus
- Installez un autre antivirus (facultatif mais préférable)
- Desinstallez origin
- passer un coup de ccleaner
- Réinstallez origin
- Lancer le jeu

Voila ! en espérant que ça marche pour vous aussi ! ;)


--
3
Alaskar Messages postés 6 Date d'inscription mardi 23 septembre 2014 Statut Membre Dernière intervention 14 janvier 2016 18
Modifié par Alaskar le 25/09/2014 à 18:01
Merci je vait essayer ça,mais c obliger de de s'desinstaller avast ?
0
nico > Alaskar Messages postés 6 Date d'inscription mardi 23 septembre 2014 Statut Membre Dernière intervention 14 janvier 2016
16 nov. 2016 à 20:39
merci ;)
0
c quoi origine
0
PlumBob Messages postés 4150 Date d'inscription samedi 21 janvier 2012 Statut Contributeur Dernière intervention 28 décembre 2020 1 668 > hichem
24 déc. 2016 à 12:43
La plateforme permettant de lancer Les Sims 4.
0