Fonction SI et Formule mathématique si FAUX

Résolu/Fermé
Happy79 - Modifié par Happy79 le 9/09/2014 à 17:02
 Happy79 - 9 sept. 2014 à 18:12
Bonjour,

J'essais de trouver une façon de calculer si une condition est respectée. Un espèce de SOMMESI mais avec vrai faux

Ex: Si A1 est < 15 ; 0 ; Si FaUX (Faire calculer une formule) (b1-0,9)*1000.

Est-ce possible?



1 réponse

Vaucluse Messages postés 26495 Date d'inscription lundi 23 juillet 2007 Statut Contributeur Dernière intervention 8 avril 2022 6 285
Modifié par Vaucluse le 9/09/2014 à 17:04
Bonjour

c'était quasiment écrit dans la question!

=SI(A1<15;0;(B1-0,9)*1000)

crdlmnt

Errare humanum est, perseverare diabolicum
0
Ayoye , la réponse me donnait la la formule en texte. Et tout d'un coup ça marche.

Merci! Je suis pas une cause perdue! :D
0