Fonction SI et Formule mathématique si FAUX [Résolu/Fermé]

Signaler
-
 Happy79 -
Bonjour,

J'essais de trouver une façon de calculer si une condition est respectée. Un espèce de SOMMESI mais avec vrai faux

Ex: Si A1 est < 15 ; 0 ; Si FaUX (Faire calculer une formule) (b1-0,9)*1000.

Est-ce possible?



1 réponse

Messages postés
25155
Date d'inscription
lundi 23 juillet 2007
Statut
Contributeur
Dernière intervention
29 juin 2020
5 342
Bonjour

c'était quasiment écrit dans la question!

=SI(A1<15;0;(B1-0,9)*1000)

crdlmnt

Errare humanum est, perseverare diabolicum
Ayoye , la réponse me donnait la la formule en texte. Et tout d'un coup ça marche.

Merci! Je suis pas une cause perdue! :D