Mes SMS se convertissent MMS à cause des smileys

Fermé
thejad1998 Messages postés 8 Date d'inscription mardi 16 octobre 2012 Statut Membre Dernière intervention 27 août 2014 - Modifié par thejad1998 le 27/08/2014 à 02:05
 ani-aneth - 31 déc. 2016 à 17:23
Bonjour,


Voilà avec ma copine on s'envoie des sms souvent et elle m'envoie toujours des smiley coeurs et je faisais de même mais maintenant ça devient bizarre des fois elle ne reçoit plus mes sms à cause de ça ( des smileys) et je remarque que mes sms se convertissent en mms y a t-il une solution à ces deux problèmes car devient assez énervant.

Merci d'avance :)

PS : Je suis sur Samsung Galaxie S4 et elle Iphone 4

10 réponses

J'ai le même problème avec mon S3 et ne trouve pas la solution non plus
18
G le meme problème avec moi aussi un Samsung Galaxy S4???
0
J'ai le m'aime probléme avec mon galaxy note 2 je n'arrive pas a avoir les smiley sans qu'ils se mette en Mms je ne c'et pas comment faire avant je pouvais et plus maintenant
0
X-zomii-X Messages postés 1040 Date d'inscription lundi 15 juin 2009 Statut Membre Dernière intervention 30 novembre 2019 473
27 août 2014 à 03:50
Bonsoir.

Regarde dans les réglages des SMS ! il doit y avoir une casse à cocher "Limite SMS" "transformation mms" un truc du style.
14
thejad1998 Messages postés 8 Date d'inscription mardi 16 octobre 2012 Statut Membre Dernière intervention 27 août 2014 1
27 août 2014 à 11:44
J'ai cocher limiter mais pourtant ça se convertis en mms...
0
X-zomii-X Messages postés 1040 Date d'inscription lundi 15 juin 2009 Statut Membre Dernière intervention 30 novembre 2019 473
29 août 2014 à 22:35
Bonsoir.

Et avec l'option "caractère spéciaux" ? Moi c'est : "économique".
0
X-zomii-X Messages postés 1040 Date d'inscription lundi 15 juin 2009 Statut Membre Dernière intervention 30 novembre 2019 473
29 août 2014 à 22:36
0
bjr, ou se trouve le réglage ?? merci
0
appelle moi N#
13 mai 2015 à 01:49
Tu n'a pas besoin de "réglage".je me suis procurer un galaxy s4 Android 4.3 ou 4.5 kit kat je crois et j'avais ce problème mais avec "Hangouts" C'est niquel ????
0
Tu va dans tes messages tu clique en bas a gauche tu met Paramètre Mode de saisie Automatique ??
12
comment vous faites réussir ?? merci
0
Bonjour. Je n'arrive pas a trouver la case "message de groupe." Merci de m'aider
0
aller dans les parametres SMS.

puis dans mode de Saisie cocher
alphabet GSm

puis juste en dessous parametres MMS et décocher
message de Groupe (très important)

toujous dans les parametres MMS aller dans mode de création, par défaut il est sur libre décocher le et cocher Limité .

Voila vous pourrez désormais envoyer des SMS très long a plusieurs desinataires sans problème et sans quil se transforme en MMS.
Ali jamali et votre problème est réglé
12
J'ai un ] Galaxy Grand2, et lorsque je veux insérer un, smiley,sa convertit le SMS en MMS.
J'ai suivi vos instructions,& rien ne fonctionne toujours .. le problème est toujours présent ..
0
tom62 > steph
7 juin 2015 à 12:27
Salut, moi j'ai un s4 mini javais le meme probleme donc j'ai telecharge l'app chompSMS cest super bien et le probleme n'est plus la. L'app est epurer simple.
0
Oh merci!!! ça a marché pour moi!!!! cela faisait deux semaines que je cherchais comment faire sur mon S4! :)
0
help > FannyFanny
19 mars 2015 à 21:31
Comment tu as fait ? Je ne trouve pas sur mon s4 mini ?
0
Je n'ai pas l'option "message de groupe", où se trouve cette option stp ? D'avance merci ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

Pour les mms (dont émoticônes) , le paramétrage doit être fait avec votre opérateur (appeler le service clients d'une ligne fixe pour paramétrer votre mobile).
4
Bonsoir,

J'ai le même problème avec mon galaxy S4 mini. J'ai tous fais comme dit précédemment mais j'arrive pas a trouver "Message de groupe"..
Merci d'avance
3
Salut, moi j'ai un s4 mini javais le meme probleme donc j'ai telecharge l'app chompSMS cest super bien et le probleme n'est plus la. L'app est epurer simple.
0
monchelers Messages postés 1 Date d'inscription mardi 26 mai 2015 Statut Membre Dernière intervention 26 mai 2015 3
26 mai 2015 à 20:19
Bonsoir, ce que j'ai fait c'est que j'ai installer un nouveau clavier et j'ai installer une application de message (comme Textra ou Chomp SMS) et maintenant les personnes voient sans problèmes mes émoticônes !
De plus, ces applications prennent peu de place dans le téléphone donc je vous conseille cette solution le temps d'en trouver une autre !
3
Merci bcp grace a toi mais emoticones marche sans que jai des MMS
0
tsuyo21 Messages postés 6269 Date d'inscription mercredi 19 mars 2014 Statut Membre Dernière intervention 10 janvier 2022 472
27 avril 2015 à 03:13
Il peut également y avoir une option "format automatique" a désactiver.
Mais je ne sais pas si elle y est sur vos tels...

Sinon une methode plus complexe nécessitant d'avoir un tel rooté est de passer par l'appli Xposed
https://www.youtube.com/watch?v=JZ0yOdX32rQ
0
Bonjour j'ai le même problème avec mon Samsung Galaxy Tab 4 quelqu'un peut-il m'aider ?
0
tsuyo21 Messages postés 6269 Date d'inscription mercredi 19 mars 2014 Statut Membre Dernière intervention 10 janvier 2022 472
7 juil. 2016 à 00:31
regarde dans les parametres de l'application sms... il doit y avoir une case à caucher ou décocher
0
Farasona Messages postés 1 Date d'inscription jeudi 1 décembre 2016 Statut Membre Dernière intervention 1 décembre 2016
1 déc. 2016 à 21:48
Bonjour j ai eut le même problème et j ai enfin trouvé la solution il faut que tu telecharge l application mesenger et tout tes message seront dessus tu pourras envoyer des messages et mms comme tu veut essayé tu verra c est nickel je suis enfin tranquille tu me dira si sa te plaît
0
merci Ali et bonne année ;)
0