Avast version8.0

Fermé
Signaler
Messages postés
5
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014
-
Messages postés
5
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014
-
Bonjour,

l'ai installé la version payante d'avast premier.

lorsque j'essai d'utiliser l'outil safezone j'ai la réponse suivante <gras>vous n'êtes pas connecté à safezone browser.

je clique une nouvelle fois j'ai accès à nouveau sur la page google ou je précise mon identifiant et mot de passe et rebelotte même message avec précision supplémentaire. hum il y a un petit problème synchronisation.

merci de m'aider.

sinon il me reste plus que la masse à utiliser.

Marc

4 réponses

Messages postés
43246
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
3 novembre 2021
3 785
Hello

Tu n'es pas à la version 9 d'avast?
Messages postés
5
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014

bonjour,

merci pour le début de réponse effectivement je me suis trompé car la version du programme est :

2014.9.0.2021.

donc je présume que c'est la version 9.

merci pour la suite de la solution.

Marc
Messages postés
43246
Date d'inscription
lundi 25 avril 2011
Statut
Contributeur sécurité
Dernière intervention
3 novembre 2021
3 785
Tu as déjà essayé de le désinstaller?

Sinon contacte le support avast!
Messages postés
5
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
10 juillet 2014

non, je vais le faire de tiens au courant si sa marche sinon je contacte avast.

merci pour tout

Marc