Invalid Configuration Information, please run Setup program [Fermé]

Signaler
Messages postés
125
Date d'inscription
mardi 11 janvier 2011
Statut
Membre
Dernière intervention
6 juillet 2015
-
Messages postés
125
Date d'inscription
mardi 11 janvier 2011
Statut
Membre
Dernière intervention
6 juillet 2015
-
Bonjour,

J'ai un petit souci avec mon DELL INSPIRON 2200

lorsque je demmare le pc, jai un message d'erreur après le Boot

Invalid Configuration Information, please run Setup program

Pouvez vous m'aidez

merci
A voir également:

4 réponses

Messages postés
21
Date d'inscription
dimanche 27 janvier 2013
Statut
Membre
Dernière intervention
10 juin 2014
4
Bonjour,
Avez vous essayé d'aller dans le bios et recharger les paramètres d'usine ou les "fail-safe" ?
Sinon, pouvez vous démonter votre pc ? Car si oui, essayez de faire un Clear CMOS.
Pour le faire, il faut retirer la batterie et essayer de localiser une pile bouton pour vider le cache du bios et ainsi recréer des paramètres stables.
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
125
Date d'inscription
mardi 11 janvier 2011
Statut
Membre
Dernière intervention
6 juillet 2015
3
AIDEZ MOI SVP
Messages postés
125
Date d'inscription
mardi 11 janvier 2011
Statut
Membre
Dernière intervention
6 juillet 2015
3
Bonjour
Il m'est impossible d'aller dans le bios j'appuis F2 mais j'arrive directement au message quand même

Et j'ai tenter d'enlever la pile mais sa fait pareil
Je les retirer 2 a 3 minutes faut t'il plus?


--
Messages postés
125
Date d'inscription
mardi 11 janvier 2011
Statut
Membre
Dernière intervention
6 juillet 2015
3
Quelquun peut til maider

--