Créer un simulateur de remboursement mutuelle sous Excel

Résolu/Fermé
Le_Maniouk
Messages postés
316
Date d'inscription
lundi 25 mars 2013
Statut
Membre
Dernière intervention
20 septembre 2019
- 6 juin 2014 à 11:30
 isa47 - 15 déc. 2016 à 15:07
Bonjour,

Je cherche un fichier Excel (ou à en créer un) qui est capable de me calculer ce que rembourserais ma mutuelle en fonction de la sécu.

ex : Je vais chez un toubib qui prend 30€ la consultation ( contre 23€ pour ce qui est du tarif de convention ). Sur les 30€ de payer, la sécu me rembourse 70% du tarif de convention ( des 23€ ) soit 16.10€. Donc si je fais 30€ - 16.10€ = 13.90€ me reste à charge ( hors remboursement de ma mutuelle ). Donc en partant dans l'optique que je suis remboursé à 100% du remboursement sécu. Ma mutuelle me remboursera donc au MAXIMUM 16.10€ mais comme il me reste à charge que 13.90€ donc elle ne dépassera pas ce montant.

Ce que je cherche c'est de faire un tableau où je saisie le remboursement sécu ( qui lui restera fixe et le montant que je paye. Et que sa me donne le remboursement de ma mutuelle en fonction de mes garanties.

Je sais pas si je me suis bien fait comprendre mais je compte sur vous pour m'aider. Je sais qu'il y a plein de simulateur sur internet amis quand je vais en RDV je n'ai pas forcément internet tout le temps. Ou sinon il faut que je fasse une demande à la compagnie mais cette dernière ne me répond pas dans les 2 jours.

Merci beaucoup
A voir également:

5 réponses

via55
Messages postés
13575
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
16 mai 2022
2 399
6 juin 2014 à 12:55
Bonjour

Tu peux bâtir ton fichier ainsi :
En A1 le coût de l'acte : 30
En B1 le tarif secu : 23
En C1 le taux secu : 70%
en D1 le remboursement secu : =B1*C1
En E1 le taux de remboursement mutuelle : 100%
en F1 le remboursement mutuelle :=SI(D1*E1>A1-D1;A1-D1;D1*E1)
En F1 restant à ma charge : =A1-D1-F1

Cdlmnt
5