Iphone qui affiche le logo itunes et le cable usb

[Résolu/Fermé]
Signaler
Messages postés
5
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
28 juin 2014
-
Messages postés
1
Date d'inscription
mardi 30 décembre 2014
Statut
Membre
Dernière intervention
30 décembre 2014
-
Bonjour,
Alors voila, hier soir, j'ai décidé de mettre mon Iphone 4 à jour, et j'ai lancé la mise a jour IOS7.1.1 Lorsque je suis revenue, mon portable affichait le logo d'itunes et le cable usb, impossible de l'enlever.
J'ai donc connecter mon iphone à mon ordinateur, ou il me disait de le restaurer, ce que j'ai fait. Or a la fin de l'heure et demie d'attente, une fois la restauration terminée un message s'affiche "une erreur est survenue dans la restauration, verifier vos parametres ...." J'ai reessayé plusieurs fois, mis itunes à jour, redémarré mon pc, tenté d'installer le logiciel tinyumbrella, qui m'a fait redemarrer mon iphone mais lorsqu'il s'est rallumé il était toujours au même point, j'ai tenté de meme comme trouvé dans un forum d'enlever la ligne "gs.apple" dans les fichiers host mais rien n'y fait ...
Au final plus de 6 essais et mon iphone toujours bloqué ...

Est ce que quelqu'un saurait comment regler ce probleme s'il vous plait ?

1 réponse

Messages postés
40
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
7 août 2014
6
bonjour a tu essayer de le restaurer en appuyant sur le bouton et le bouton de déverrouillage ? il faut rester appuyer sur les deux en même temps pendant environ 5 seconde il se redémarrera .
Messages postés
5
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
28 juin 2014

Le probleme c'est que mon bouton verouillage est cassé ..
Messages postés
40
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
7 août 2014
6
oui c'est 10 seconde excuse moi :)
ah... oui sa c'est un problème :/
je ne voi pas de solution pour le moment désolé.
Peu être essayer de l'emmener chez l'opérateur
Messages postés
5
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
28 juin 2014

C'est bon j'ai fini par reussir miraculeusement ! Sauf que j'ai perdu un mois de sauvegarde ...
Merci quand meme !
Messages postés
1
Date d'inscription
mardi 30 décembre 2014
Statut
Membre
Dernière intervention
30 décembre 2014
>
Messages postés
5
Date d'inscription
dimanche 25 mai 2014
Statut
Membre
Dernière intervention
28 juin 2014

Comment as tu fait ? ça vient juste de m'arriver et a tout essayer et mon bouton du haut ne marche plus non plus. j'aurai besoin d'une réponse rapidement merci de votre compréhension.
Messages postés
40
Date d'inscription
mercredi 30 avril 2014
Statut
Membre
Dernière intervention
7 août 2014
6
de rien ! sa se rattrape 1 mois ;) !