TNT base de données vide sur TV [Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 16 mai 2014
Statut
Membre
Dernière intervention
19 mai 2014
-
 JADE -
Télé AKAY neuve modèle ATE-22Y104 la TNT fonctionnait bien puis maintenant message:
TNT BASE VIDE .Que faire pour retrouver la TNT? Qu'ai-je pût faire comme fausse manoeuvre.
D'avance merci.

2 réponses

Messages postés
2
Date d'inscription
vendredi 16 mai 2014
Statut
Membre
Dernière intervention
19 mai 2014
57
Oui merci de me répondre .Je viens de vérifier et toujours le même message:
"Base de données vide"Il faut dire que là je suis sur l"antenne hertzienne multidirectionnelle camping-car où cette télé fonctionnait admirablement il y a quelques jours.
Je me branche maintenant sur l'antenne hertzienne maison où j'avais fait les essais concluants à l'achat de ma nouvelle télé AKAI modèle ATE-22Y104 ,je me retrouve encore avec le même message "Base de données vide".
Je précise que mes 2 autres télé maison qui elles aussi ont la TNT intégrée fonctionnent parfaitement.
A mon avis la TNT s'est déprogrammée sur ma nouvelle télé.Est-ce possible?
Que puis-je faire?
D'avance merci encore.
55
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60849 internautes nous ont dit merci ce mois-ci

Messages postés
5971
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
22 septembre 2020
1 303
slt

contrôle ton câble d'antenne
mon câble d'antenne est bien connecter mais je n'arrive plus a régler mes chaines il y'a toujours se message ( BASE DE DONNER VIDE ) pouvez-vous m'aider ? merci