IPv6 ne s'active pas.

Fermé
Signaler
-
Messages postés
377
Date d'inscription
dimanche 4 mai 2014
Statut
Membre
Dernière intervention
24 décembre 2015
-
Bonjour,
Depuis peu j'essaye d'activer le protocole IPv6 de ma freebox, je suis tombé sur des tutos assez clair, et la manoeuvre semble simple. J'ai donc "cocher la case" correspondante dans mafreebox > avancé> IPv6. La l'interface me dit que l'IPv6 est activé.
J'ai redemarré ensuite ma freebox, mais que je teste si l'IPv6 est actif on me dit que non.
(je vérifie cela sur http://ipv6-test.com/)
Quelqu'un a déjà eu ce problème ? (une recherche rapide sur ce site m'a laissé pensé que non mais peut être ai-je mal regardé).

Merci d'avance de prendre le temps de réfléchir à mon problème.

Cordialement


2 réponses

Messages postés
377
Date d'inscription
dimanche 4 mai 2014
Statut
Membre
Dernière intervention
24 décembre 2015
189
Vérifie que ta carte réseau a bien le protocole ipv6 d'activer.
Sinon oui la manoeuvre est simple tu va sur http://mafreebox.freebox.fr et une fois que tu est sur l'interface de gestion freebox direction----->Paramètre de la freebox---->mode avancé---->configuration ipv6--->tu coches activer.
1
Messages postés
101864
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
20 janvier 2022
13 392
Salut,
peux tu coller ici le résultat de la commande ipconfig/all ?
démarrer executer puis taper cmd auparavant
windows+R et coller ceci:
cmd /k ipconfig/all > ipconfig.txt & notepad.exe ipconfig.txt
0