[Carte Reseau] La carte n'est pas connectée [Résolu/Fermé]

Signaler
Messages postés
105
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
8 avril 2015
-
Messages postés
105
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
8 avril 2015
-
Bonjour.

Je vous expose mon problème. Depuis peu , j'ai installer driver booster. Ce logiciel permet de trouver les drivers qui ne sont pas a jour et de les mettre a jour si vous en avez envie.
Voyans que les drivers de ma carte réseau n'était pas a jour , j'ai décidé de les mettre a jour.
MAIS PROBLEME ! Aprés la mise a jour , ma carte réseau n'est plus détecté :
Je vais dans: Centre Réseau et partage > Affiché l'intégralité du réseau et là on me dit :
"La Carte n'est pas connecté"
En bref je n'ai plus internet sur mon second ordi ( fixe )

Pïlote carte réseau dans gestionnaire périphérique : Realtek PCIe FE Family Controller.
A coté de celui ci , il y a un point d'exccamation orange.
Que faire !?

Je vous remercie d'avance.
Cordialement

Selon les derniers sondages 47% des statistiques sont fausses.

1 réponse

Messages postés
81438
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
7 mars 2021
12 560
Bonjour,

Va dans le gestionnaire des périphériques
Cartes réseau
Fais clic droit sur Realtek
Propriétés
Onglet pilotes
Clique sur --> Version précédente.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
105
Date d'inscription
vendredi 8 avril 2011
Statut
Membre
Dernière intervention
8 avril 2015
20
Merci de ta réponse. Je ne sais pas si ta solution marche. Je ne souviens plus de ma manip , mais mon tout va bien maintenant.
Je t'en remercie quand même.