Problème de communication avec les serveurs Google [Fermé]

Signaler
-
 francdubois2013 -
Bonjour,
J'ai un gros problème j'ai essayer toutes les solutions mise sur internet rien a faire ..
j'ai un sony xperia , j'ai réinitialiser mon téléphone avec " rétablir la configuration d'usine" parce qu'il commençais à bugger , problème maintenant impossible de me connecter à Play Store , message d'erreur " Un problème de communication avec les serveurs Google est survenu Veuillez réessayer ultérieurement " je n'arrête pas de recommencer , je l'ai éteint rallumer mon tel plusieurs fois de supprimer le compte google , je l'ai remis ! J'ai également été dans le centre aide google je ne trouve pas mon problème ...
Impossible de me connecter ...

Merci d'avance pour vos réponses
A bientôt



6 réponses


j'ai le même problème ! au secours ><
28
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci


Finalement, j'ai appelée un assistant technique orange qui m'a renvoyé chez l'assistant constructeur et m'a donnée la démarche suivante ; enlever la carte sim et la carte SD, rallumer le téléphone et aller dans = paramètres > synchronisation et sauvegarde > réinitialiser (ou) paramètres pas défaut. stockez bien de côté ce que vous aviez sur la mémoire du téléphone (en général c'est juste les contacts, les photos et autres sont plutôt dans la carte sim) laisser le réinitialiser. En se rallumant, le téléphone vous demande de paramétrer votre compte google dès le tout début. Et là miracle; ça marche ~ !!
ca marche PAS
Essaie de telecharger une autre version du ''service Google Play''... Ça marché pour moi ! Bonne chance !!!!!
Messages postés
26
Date d'inscription
lundi 9 novembre 2009
Statut
Membre
Dernière intervention
23 juin 2017
37
Youhou !!! La traditionnelle réponse..... Heureusement qu'en remettant tout à zéro ca marche..... C'est vraiment du foutage de gu*ule :
"On doit être qualifiés, on nous paye pour ca mais on s'en tape, faites un RàZ", comme pour un pc..... Et on doit s'extasier....
Allez donc dans vos paramètres, supprimez votre compte google, et dans les paramètres des applis installées supprimez les données à chaque appli google.
Redémarrez et lancez le store, identifiez-vous.

Là, c'est une première vraie solution
Messages postés
1
Date d'inscription
mardi 26 avril 2016
Statut
Membre
Dernière intervention
26 avril 2016
>
Messages postés
26
Date d'inscription
lundi 9 novembre 2009
Statut
Membre
Dernière intervention
23 juin 2017

Désolé, D.price, moi j'ai le problème sur la tablette de mon gamin, mais après la réinitialisation, je n'ai plus un seul compte de créé, je ne peux donc pas supprimer le compte Google il n'existe pas, et si je tente une reconnexion a mon compte j'ai toujours ce même message d'erreur.

merci beurre
au fait pas besion de le flasher il vous suffit de vous connecter via le reseau de donnée
serieux je vai le flasher et basta
Messages postés
1
Date d'inscription
mercredi 23 novembre 2016
Statut
Membre
Dernière intervention
23 novembre 2016

Moi meme problem Esaye d instaler application from google appler (google instaler) et instale le framware et playstor en mm temp
Messages postés
3
Date d'inscription
dimanche 2 mars 2014
Statut
Membre
Dernière intervention
2 mars 2014

étain le et allume le ma mere a le meme probleme :)
Je l'ai déjà fais 2 fois ... je vais recommencer ...
Même problème
J'ai pas trouvé une solution
Comment faire ?