Problème de connexion réseau sans fil [Résolu/Fermé]

Signaler
Messages postés
45
Date d'inscription
mercredi 27 mars 2013
Statut
Membre
Dernière intervention
27 mai 2016
-
Messages postés
22102
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
-
Bonjour!

Depuis quelques jours, chaque fois que j'allume mon ordinateur (Netbook Compaq Mini / Windows XP), la connexion au réseau sans fil ne se fait pas automatiquement. Je m'explique: j'allume et une petite fenêtre s'ouvre m'informant que le système n'a pas trouvé de certificat (ou quelque chose comme ça...!!). Je dois donc consulter la liste des réseaux disponibles et en choisir un sur lequel me connecter: je choisis donc le réseau "Neuf" puisque j'ai la Neufbox... Ceci fait, les choses se passent généralement normalement mais je dois recommencer à chaque allumage. Quelqu'un pourrait-il m'aider à résoudre ce petit problème en m'expliquant les choses comme si j'avais 2 ans car, comme l'indiquent mon pseudo et ma manière de m'expliquer, je suis une énorme quiche en informatique!!?
Merci d'avance de votre patience!!

1 réponse

Messages postés
22102
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
3 248
bonjour,

mettez le votre en premier, puis supprimez les autres si vous le désirez, voir lien.

https://www.pcastuces.com/pratique/astuces/1306.htm
Messages postés
45
Date d'inscription
mercredi 27 mars 2013
Statut
Membre
Dernière intervention
27 mai 2016

Merci pour votre rapidité!
Je vais suivre votre conseil mais avant j'ai une question (vous allez voir le niveau....!!!!): le réseau "Neuf" est-il forcément le mien?
Messages postés
22102
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
3 248
re

votre connexion correspond à un ssid neuf box (nom), qui se trouve sur un étiquette de votre box.

donc si vous voyez votre réseau qui correspond, ne le supprimez pas.
Messages postés
45
Date d'inscription
mercredi 27 mars 2013
Statut
Membre
Dernière intervention
27 mai 2016

OK!! J'ai suivi votre mode opératoire (sans toutefois supprimer les autres réseaux que le mien... je ne sais pas trop pourquoi!!) , j(ai éteins et rallumé mon ordinateur et... tout est nickel!!
Merci beaucoup pour votre rapidité et votre compétence et bonne fin de week-end!
Messages postés
22102
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
3 248
re

OK

bonne soirée.