Probleme Java

Résolu/Fermé
MoustaitaneH Messages postés 2 Date d'inscription jeudi 6 février 2014 Statut Membre Dernière intervention 7 février 2014 - 6 févr. 2014 à 12:50
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 - 7 févr. 2014 à 21:43
je me connecte sur une application qui tourne sous java, mais de reçoit toujours le message suivant : vos paramètres de sécurité ont bloqué exécution d'une application non sécurisée
avec le détail suivant :

Plug-in Java 10.51.2.13
Utilisation de la version JRE 1.7.0_51-b13 Java HotSpot(TM) Client VM
Répertoire de base de l'utilisateur = C:\Users\famille
----------------------------------------------------
c: effacer la fenêtre de la console
f: finaliser les objets de la file d'attente de finalisation
g: nettoyer la mémoire
h: afficher ce message d'aide
l: vider la liste des chargeurs de classes
m: imprimer le relevé d'utilisation de la mémoire
o: déclencher la journalisation
q: masquer la console
r: recharger la configuration des règles
s: vider les propriétés système et de déploiement
t: vider la liste des threads
v: vider la pile des threads
x: effacer le cache de chargeurs de classes
0-5: fixer le niveau de trace à <n>
----------------------------------------------------


bien que j'ai fait la mise à jour plusieurs fois, mais ça ne marche pas du tout .

merci de m'aider.
A voir également:

3 réponses

kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 14 157
7 févr. 2014 à 13:44
Bonjour,

Regarde --> ici
0
MoustaitaneH Messages postés 2 Date d'inscription jeudi 6 février 2014 Statut Membre Dernière intervention 7 février 2014
7 févr. 2014 à 18:55
MERCI C'EST RESOLU
0
kaneagle Messages postés 84229 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 7 février 2023 14 157
7 févr. 2014 à 21:43
De rien,
Bonne soirée.
0