Ventilateur de ma tour tourne à fond tout le temps ! [Résolu/Fermé]

Signaler
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
-
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
-
Bonjour, j'ai un problème, mon ventilateur situé en bas, derrière ma tour, tourne a fond et ce du jour au lendemain sans n'avoir rien touché.


Je ne m'y connait pas trop en informatique et j'ai vraiment besoin de votre aide. Merci

Caractéristiques :

Hp Pavillon windows 7
intel core i5-2310 CPU @2.90GHz, 4.0 GB ram
carte nvidia geforce GT 520

13 réponses

Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 406
Certains malwares se dissimulent en tant que MsMpEng.exe, notamment ceux qui se trouvent dans le répertoire C:\Windows ou C:\Windows\System32.
Extrait de https://www.fichier.net/processus/msmpeng.exe.html

A mon avis, il y a une coch*nnerie qui traîne dans votre PC.

Il serait prudent de faire contrôler celui-ci sur le forum Virus/Sécurité.
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56782 internautes nous ont dit merci ce mois-ci

Messages postés
9016
Date d'inscription
dimanche 22 août 2010
Statut
Contributeur
Dernière intervention
16 février 2020
2 262
Est-ce que le gestionnaire des tâches indique une utilisation excessive du processeur (CPU) ?
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
1
J'ai ouvert le gestionnaire des tache, je ne sais pas trop où ça se trouve mais j'ai :

processus 85
UC utilisée 79%
memoire physique 53%

j'espere que la reponse se trouve la dedans

Merci

EDIT : avant quand j'ouvrais le gestionnaire des tache le UC utilise était toujours relativement bas contrairement a celui actuel
Messages postés
9016
Date d'inscription
dimanche 22 août 2010
Statut
Contributeur
Dernière intervention
16 février 2020
2 262
Si tu vas sur l'onglet processus, puis tu cliques sur la colonne de pourcentage d'utilisation pour la trier : quel est le processus qui consomme le plus stp ?

(Les termes sont peut-être différents chez toi car je n'ai pas de Windows 7 sous la main)
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 406
Bonjour.

"UC utilisée à 79% "Pas mal.
Là, il y a des calories à évacuer.
Donc, les ventilateurs ne mettent à vitesse maxi.

D'autre part, un CPU en permanence à ce niveau d'utilisation, ce n'est pas "normal".
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
1
Je t'ai fait une impression écran : https://imageshack.com/i/17we3qp

Merci de ton aide en tout cas
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
1
Antipolis, oui je me doute le chiffre n'avait jamais été aussi élevé depuis... ce matin.
Hier soir tout allé très bien, ce matin en l'allumant le ventilateur s'est mis a tourné a fond dès l'allumage...
Messages postés
9016
Date d'inscription
dimanche 22 août 2010
Statut
Contributeur
Dernière intervention
16 février 2020
2 262
ok c'est une mauvaise piste, je ne vois pas de processus consommateur de CPU.

Est-ce que quelqu'un d'autre à une idée ?
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
1
L'UC utilisé vient de passer à 45%...
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 406
Si pas de logiciels gourmands en ressources en fonctionnement, la charge du CPU doit être inférieure à 10 %.
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
1
https://imageshack.com/i/5i8muwp Memoire

http://imagizer.imageshack.us/v2/1280x1024q90/838/qftd.png Vue d'ensemble

http://imagizer.imageshack.us/v2/1280x1024q90/689/509d.png Processeur

si vous voulez d'autres infos n'hésitez pas...

D'après les chiffres, j'ai l'impression que le programme MsMpEng pose problème... Je ne sais pas du tout ce qu'il représente !
Messages postés
29
Date d'inscription
jeudi 29 décembre 2011
Statut
Membre
Dernière intervention
6 septembre 2014
1
Problème réglé, j'ai laisse l'ordi éteint pendant quelques heures ce midi et miracle plus de bruit...

J'ai quand même lancer des analyses de différents logiciel (ccleaner, windows defender...) avec un Trojan révélé par windows defender...

On verra bien par la suite, merci de votre aide en tout cas !
Messages postés
15469
Date d'inscription
mercredi 5 novembre 2008
Statut
Membre
Dernière intervention
12 novembre 2014
2 406
"avec un Trojan révélé par windows defender... "
Je m'en doutais quelque peu.

"On verra bien par la suite"
Pas prudent ça.
Faites tout de même contrôler votre PC sur le forum Virus/Sécurité.
Les spécialistes en dévirussage sont là.
Et ils vous proposeront des outils bien plus performants que nos gentils antivirus et nettoyeurs.

C'est vous qui voyez.